Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 05:26 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 05:02 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

[Escort 1.8D an 94] Problème clignotant (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [Escort 1.8D an 94] Problème clignotant (résolu)

Message par heraieros le Dim 04 Fév 2007, 23:44

Bonjour,

Cette fois ci j'ai un souci du cot du glignotant gauche. Ce soir en rentrant chez moi celui-ci s'est mis a fonctionner de façon trop rapide. Apres avoir rangé les affaires je suis retourné a la voiture voir ce que cela pouvait etre mais cela a empiré: les ampoules ne s allument plus, le temoin tableau de bord non plus et le comodo s'affole.
Cependant le coté droit fonctionne parfaitement, et aucun pbl de fusible... Hop on change les ampoules droites et gauches (devant et derrière) mais pas de différence.
Une tite idée peut être ? [img]http://illiweb.com/fa/i/smiles/icon_scratch.png[/img]

Merci d'avance


Dernière édition par le Mer 07 Mar 2007, 17:30, édité 1 fois

heraieros
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 36
Localisation : Grenoble
Emploi : Etudiant
Niveau technique automobile : Clée de 12 ^^
Date d'inscription : 18/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Escort 1.8D an 94] Problème clignotant (résolu)

Message par ced-46 le Lun 05 Fév 2007, 07:07

Bonjour, as-tu vérifier les branchements au niveau des feux arrières et avants ?

Que veux-tu dire par "le commodo s'affole" ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [Escort 1.8D an 94] Problème clignotant (résolu)

Message par heraieros le Lun 05 Fév 2007, 17:54

C'est a dire que ca m'est arrivé en roulant donc je n'ai touché a rien... d'un coup en mettant le cligno du coté gauche ca ne marchait plus comme avant (soit 10s :p). Le commodo produit le "tac" a peu pres deux fois plus vite qu'il ne le devrait...

heraieros
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 36
Localisation : Grenoble
Emploi : Etudiant
Niveau technique automobile : Clée de 12 ^^
Date d'inscription : 18/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Escort 1.8D an 94] Problème clignotant (résolu)

Message par gabet62 le Lun 05 Fév 2007, 18:13

hello!
normalement quand la vitesse du clignotant augmente ça veux dire que tu as une ampoule de griller!
Pour ton soucie regarde bien tes connectiques au niveau de tes feux, et voit s'il n'y a pas besion de resserer les plos à l'interieur du porte ampoules!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Escort 1.8D an 94] Problème clignotant (résolu)

Message par heraieros le Mar 06 Mar 2007, 12:37

Salut !!
Je me suis replongé dans ce problème de clignotant (je me suis pas bcp servi de la voiture depuis qq temps !) . Il se trouve que les clignotants ne marchent pas du tout du coté droit avec une vitesse de clignotant qui augmente.
Le coté gauche marche bien et les warnings aussi donc aucune ampoule de grillée. Je n'ai qu'un seul fusible pour les clignotants (qui est bon) et le seul relais que j ai trouvé est celui placé juste dessous la commande de clignotant. Il semble gerer les deux clignotants mais est ce que ca peut venir de lui ou y a til d autres relais ?

heraieros
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 36
Localisation : Grenoble
Emploi : Etudiant
Niveau technique automobile : Clée de 12 ^^
Date d'inscription : 18/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Escort 1.8D an 94] Problème clignotant (résolu)

Message par chémi le Mar 06 Mar 2007, 13:13

salut,
je pense au comodo hs.

remplacement impératif.
attention, pas donné!!!

a+

chémi

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Escort 1.8D an 94] Problème clignotant (résolu)

Message par heraieros le Mar 06 Mar 2007, 16:56

ah mince... et ca pourrait pas venir plutot du relais (c'est que ca m arrangerait ^^) ??

heraieros
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 36
Localisation : Grenoble
Emploi : Etudiant
Niveau technique automobile : Clée de 12 ^^
Date d'inscription : 18/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Escort 1.8D an 94] Problème clignotant (résolu)

Message par chémi le Mar 06 Mar 2007, 18:14

salut,
le relais centrale clignotante fait clignoter quelque soit le coté.
il n'y a qu'un circuit électrique.
donc, si ça marche d'un coté, elle est bonne.

perso, je vois que le comodo

désolé

a+

chémi

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Escort 1.8D an 94] Problème clignotant (résolu)

Message par heraieros le Mar 06 Mar 2007, 19:08

Merci pour l'info chémi ! J'ai vu sur des forums que les mecs avaient deja démonter des commodo sans trop de pbl et que ca pouvait se réparer... j'v voir ce que je peux faire sans trop dépenser ^^

Merci encore

heraieros
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 36
Localisation : Grenoble
Emploi : Etudiant
Niveau technique automobile : Clée de 12 ^^
Date d'inscription : 18/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Escort 1.8D an 94] Problème clignotant (résolu)

Message par heraieros le Mer 07 Mar 2007, 16:45

Bon, j'ai démonté le comodo en 5 min . Il se trouve qu'un contacteur était oxydé et après 2h pour remonter ce $^!£¨%M^= de comodo ca marche nickel !!
Merci pour les infos !

heraieros
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 36
Localisation : Grenoble
Emploi : Etudiant
Niveau technique automobile : Clée de 12 ^^
Date d'inscription : 18/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum