Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Capteur ou débitmetre sur 320d 98
Aujourd'hui à 23:13 par greg5129

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 21:04 par jijiridou

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Aujourd'hui à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Aujourd'hui à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:36 par minesota59

» Plus de clignotant scenic 2
Aujourd'hui à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

[Seat ibiza 1.2 an 89] problème de refroidissement (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [Seat ibiza 1.2 an 89] problème de refroidissement (résolu)

Message par Pegase le Lun 05 Fév 2007, 00:27

Bonjour à tous et toutes

Voilà je viens de recupérer une ibiza 1.2 special de 89 (les fameuses syst porsche), qui n'a pas roulé depuis plus de 2 ans.

J'ai fait la vidange changé les bougies ainsi que le filtre à air et à huile.

Mon problème le ventilateur ne s'enclenche que quand l'aiguille de température est au milieu du cadran (tableau de bord). Personnellement je trouve le moteur très chaud et quand je palpe les durites elles sont molles comme s'il n'y avais pas de liquide dedans, de plus le liquide a une couleur brun rouille, j'ai recup la RTA et tenté de démonter le thermostat (2 vis alen) seulement l'une d'elle est tellement corodée que pas moyen la clé tourne dans le vide ...
De plus je ne vois pas de mouvement de liquide dans le vase....
Est ce le thermostat qui serait en cause, si oui peut ecore en trouver des neufs ??? avec le boitier et surtout a quel prix ? Ou la pompe a eau qui est HS ?

2ème point lors du demarrage lorsque j'appuie sur la pedale de freins j'entends comme un bruit d'air (comme quand on degonfle un ballon de plage) pourtant le vehicule freine, y a t il un risque (les plaquettes etaient neuve elles ont 500 kms avant que l'ancien proprio remise la voiture dans un garage).

Pour ceux qui ont ou qui ont eu ce modele est il possible de la faire rouler au sp98 seul (cad sans additif ?).

Merci à tous pour vos réponses


Dernière édition par le Dim 18 Mar 2007, 10:16, édité 1 fois

Pegase
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 45
Localisation : france
Emploi : gestionnaire
Niveau technique automobile : nul
Date d'inscription : 05/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Seat ibiza 1.2 an 89] problème de refroidissement (résolu)

Message par ced-46 le Lun 05 Fév 2007, 07:28

Bonjour,

Le tout est de savoir si c'est normal que lm'aiguille soit à cette hauteur ... Si ton thermostat était bouché le ventilateur ne se déclencherait sans doute pas.

Es-tu prés de la zone rouge de température ?

Pour le liquide de refroidissement, je te conseille de le remplacer, il doit être trés vieux.

Tu es dans la partie moteur, donc pour le problème de frein, il vaut mieux que tu ouvres un sujet dans la partie "trains roulants"

Avec quelle essence roules-tu actuellement ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [Seat ibiza 1.2 an 89] problème de refroidissement (résolu)

Message par Pegase le Lun 05 Fév 2007, 08:06

Pour l'essence la fille de l'ancien proprio m'as dis que son père mettais du SP 98 avec adittif. Mais bon il me semble avoir deja vu des personnes rouler avec juste du sp. D'ou m'a question.

Pour l'aiguille le ventilo se declenche a la moitié du cadran mais très brievement. Sur la RTA ils disent declenchement à 92 °.

Pegase
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 45
Localisation : france
Emploi : gestionnaire
Niveau technique automobile : nul
Date d'inscription : 05/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Seat ibiza 1.2 an 89] problème de refroidissement (résolu)

Message par ced-46 le Mar 06 Fév 2007, 08:05

Bonjour,

Quelle température t'indique le voyant ?

Pour le SP je ne sais pas et je pense que pour ces anciens moteurs, il vaut mieux mettre l'adittif ....

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [Seat ibiza 1.2 an 89] problème de refroidissement (résolu)

Message par noriavag le Mar 06 Fév 2007, 09:28

Salut.
Si tu n'as pas de jet d'eau dans le vase d'expantion par le petit tuyau supérieur, t'as pompe à eau est foutue.
Et, en roulant, tu ne dois plus avoir de chauffage.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [Seat ibiza 1.2 an 89] problème de refroidissement (résolu)

Message par Pegase le Sam 10 Fév 2007, 21:42

Bonjour

Alors j'ai profité de ce samedi pour purger le circuit de refroidissement, je l'ai rincé au tuyau d'arrosage. et remis du liquide neuf, par contre je n'ai pas réussi a changer le calorsta car l'une des vis alen est tellement corodée qe la clé tourne dans le vide !!
Il y a un mouvement de liquide dans la vase donc je présume quel a pompe n'est pas en cause, mais bien le calorsta.
Par contre je ne vois pas comment arriver a demonter cette satanée vis ou au pire il faut que trouve un boitier complet.

Merci à tous pour l'aide que vous m'avez fournie.

Pegase
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 45
Localisation : france
Emploi : gestionnaire
Niveau technique automobile : nul
Date d'inscription : 05/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Seat ibiza 1.2 an 89] problème de refroidissement (résolu)

Message par Pegase le Dim 18 Mar 2007, 10:17

Merci pour votre aide

Le soucis est résolu j'ai achete un thermostat neuf et un boitier de thermostat d'occas et j'ai remonté le tout.

Pegase
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 45
Localisation : france
Emploi : gestionnaire
Niveau technique automobile : nul
Date d'inscription : 05/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Seat ibiza 1.2 an 89] problème de refroidissement (résolu)

Message par noriavag le Dim 18 Mar 2007, 10:31

Merci pour l'info.
Bonne route.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum