Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Aujourd'hui à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 21:44 par Ixandre1

» fuite liquide refroiddissement
Aujourd'hui à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 20:57 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 19:23 par MacGyverFr

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 19:18 par zobez

» Manque de puissance
Aujourd'hui à 18:42 par Jbaja

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 17:44 par hony44710

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Aujourd'hui à 17:12 par fred091

» BMW e60 2004
Aujourd'hui à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 16:57 par patnat

» Présentation
Aujourd'hui à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Aujourd'hui à 13:42 par Laure B

» Presentation
Aujourd'hui à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Aujourd'hui à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 06:46 par MacGyverFr

» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

[Escort 1.6 Ghia] Problèmes élèctriques nombreux...

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [Escort 1.6 Ghia] Problèmes élèctriques nombreux...

Message par Fabien le Lun 05 Fév 2007, 16:13

Bonjour!
J'ai une Escort 1.6 16V Ghia essence. J'approche les 200 000 kms et depuis quelques mois, les problèmes élèctriques s'accumulent sans que je sache trop quoi faire...
Je les note ici et si quelqu'un peut m'aider ce serait super.

1. Le ventilateur ne marche plus (celui qui sert au chauffage et à la clim). La clim marche (mais l'air n'est pas "envoyé" dans la voiture car le ventilateur ne tourne plus). J'ai regardé le fusible et il est ok...

2. Il y a quelques temps, le klaxon ne s'arretait plus. Il a fini par rendre l'ame... Le fusible a fondu. C'est le même fusible que les warnings. Si je le change, le probleme va t il recommencer (klaxon foutu?)

3. Problemes élèctriques divers: L'aiguille de la jauge de température sur le tableau de bord ne bouge plus, les feux marchent bien (veilleuses et feux de croisement) mais lorsque je touche aux feux de route, ils ne s'arretent pas lorsque je les enlève (il faut que je mette le clignotant pour retrouver la situation normale...)

Je dois passer le controle technique d'ici 3 mois et j'apprehende un peu le prix d'une réparation chez un garagiste Ford (faisceaux? cabalage?)

Si vous avez des idées...
Merci d'avance!
Fabien
Bravo pour ce site qui aide beaucoup!!

Fabien
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 40
Localisation : Essonne
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 05/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Escort 1.6 Ghia] Problèmes élèctriques nombreux...

Message par chémi le Lun 05 Fév 2007, 21:16

salut,
1) vérifie ton moteur de ventilation. tu peut le faire tourner en direct pour controler son fonctionnement et aussi voir si l'alim venant du bouton est ok. si pas alim---> boite fusible souvent en cause. l'idéal est quand même de faire controler par un electricien auto
2) tu change le klaxon sinon le fusible refondra
3) pour l'aiguille de temp, tu shunte le connecteur de la sonde contact mis. si elle monte--> changement sonde
elle se trouve sur le boitier thermostat !!! il y en a 2: c'est celle du bas pour l'aiguille.
pour les feux de route, il te faudras, je pense changer ton comodo
a+
chémi

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Escort 1.6 Ghia] Problèmes élèctriques nombreux...

Message par gabet62 le Lun 05 Fév 2007, 21:30

hello!

pour chémi!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum