Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 8:30 par ced-46

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 8:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 8:21 par ced-46

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 8:18 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 8:13 par ced-46

» presentation
Aujourd'hui à 8:07 par ced-46

» presentation
Aujourd'hui à 8:07 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 8:06 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 6:18 par steph08

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 6:07 par steph08

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 21:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 21:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 18:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 17:30 par zick_bmw

» Bmw x5 3.0d
Hier à 13:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 6:57 par Mickaël Roussille

» [ Peugeot 306 ] Câblage montage d'un bouton lève vitre
Jeu 19 Jan 2017 - 20:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017 - 19:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017 - 19:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017 - 17:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017 - 17:12 par BMW PASSION

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017 - 16:04 par patnat

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017 - 9:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017 - 5:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017 - 19:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017 - 18:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017 - 18:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017 - 17:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017 - 14:28 par minesota59

[Mégane 1.9L dci an 02] Bruit bizarre

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Mégane 1.9L dci an 02] Bruit bizarre

Message par Kasatka le Ven 9 Fév 2007 - 13:30

Bonjour tout le monde.

Mon père a une Mégane 1.9L Dci de 2002. Récemment, il me dit entendre un bruit métallique au niveau d'une courroie (qu'on peut voir en bas à gauche quand on regarde le moteur par le dessus) Apparemment, ce bruit ne persiste pas quand le moteur a fini de chauffer.

Au début je pensais à la courroie qui était usée, mais ça ne fait pas le crissement caractéristique.

Quelqu'un a une idée d'où cela peut venir?

Merci d'avance.

Kasatka
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 33
Localisation : Saint Vigor d'Ymonville
Emploi : Etudiant
Niveau technique automobile : Débutant
Date d'inscription : 09/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mégane 1.9L dci an 02] Bruit bizarre

Message par gabet62 le Ven 9 Fév 2007 - 17:35

hello!
pas evident de trouver un bruit comme celui la!
demonte ta courroie accessoire (alternateur) et remet en route ta voiture et ecoute si tu as toujours le bruit!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mégane 1.9L dci an 02] Bruit bizarre

Message par Kasatka le Ven 9 Fév 2007 - 19:42

Sur un autre forum, on m'a dit que ça pouvait être la pompe à eau.
Possible ou pas?

Kasatka
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 33
Localisation : Saint Vigor d'Ymonville
Emploi : Etudiant
Niveau technique automobile : Débutant
Date d'inscription : 09/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mégane 1.9L dci an 02] Bruit bizarre

Message par gabet62 le Ven 9 Fév 2007 - 19:48

re!
tout est possible!
Mais il faut diagnostiquer calmement sans ce presser pour ne pas changer une piece qui n'est pas la bonne ( €€€)!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mégane 1.9L dci an 02] Bruit bizarre

Message par Math33 le Dim 11 Fév 2007 - 17:48

@gabet62 a écrit:hello!
pas evident de trouver un bruit comme celui la!
demonte ta courroie accessoire (alternateur) et remet en route ta voiture et ecoute si tu as toujours le bruit!


+1, a commencer par la. Ensuite, tenez nous au courant.

bonne soirée, Mathieu.

___________________________________________
Une auto sans turbo, c'est pas rigolo...

Math33
Petit mécano
Petit mécano

Masculin Nombre de messages : 106
Age : 30
Localisation : Bordeaux
Emploi : BTS MAVA en alternance chez renault
Niveau technique automobile : apprenti électro-mécanicien
Date d'inscription : 29/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum