Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» Capteur ou débitmetre sur 320d 98
Hier à 23:13 par greg5129

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» Plus de clignotant scenic 2
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Mar 17 Jan 2017, 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Mar 17 Jan 2017, 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Mar 17 Jan 2017, 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Mar 17 Jan 2017, 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Mar 17 Jan 2017, 15:27 par inler

[ VW Polo 1.9d an 97 ] probleme régime moteur.(résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ VW Polo 1.9d an 97 ] probleme régime moteur.(résolu)

Message par zobar le Dim 11 Fév 2007, 13:03

bonjour a tous,voila j'ai une polo annee 97 1.9d 156000km et a bas regime la voiture broute legerement,Et lorsque j'accelere normalement aucun souci,merci d'avance pour votre aide.

zobar
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 35
Localisation : plaisir
Emploi : chauffeur pl
Niveau technique automobile : de base
Date d'inscription : 11/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Polo 1.9d an 97 ] probleme régime moteur.(résolu)

Message par zobar le Dim 11 Fév 2007, 13:19

je tiens a preciser aussi que a froid la voiture tremble regime moteur a - de 1000t/min j'envisage de change la sonde de demarrage a froid,peut etre que cela a un rapport c'est donc pour cela que je l'ai precisé

zobar
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 35
Localisation : plaisir
Emploi : chauffeur pl
Niveau technique automobile : de base
Date d'inscription : 11/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Polo 1.9d an 97 ] probleme régime moteur.(résolu)

Message par djimi le Dim 11 Fév 2007, 19:49

Apres un petit choc a 15 km/h mon debimetre a peter j'ai rouler sans pendant un mois avant d'en trouver un a la casse .Quand je l'ai trouver le lendemain le voyant de prechauffage allumé en permanence et elle demarrer plus j'ai trouver la panne c'etait le feux stop qui marcher plus je l'ai changer et elle redemarre meme si j'ai demonter le relais de prechauffage et qu'il sentais le bruler,sur une soudure il y avait du noir j'ai pas rouler avec encore.Mais depuis ce petit choc elle broute quand je suis au ralenti et tout vibre dans l'habitacle.
est ce que tout ces incidents peuvent venir d'une sonde?

djimi
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 48
Localisation : carcassonne
Emploi : pizzaiolo
Niveau technique automobile : cap
Date d'inscription : 20/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Polo 1.9d an 97 ] probleme régime moteur.(résolu)

Message par zobar le Dim 11 Fév 2007, 22:35

moi,a chaud elle ne broute pas,c'est juste lorsqu'elle est froide,c'est donc pour cela que je prevois de changer la sonde de demarrage a froid

zobar
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 35
Localisation : plaisir
Emploi : chauffeur pl
Niveau technique automobile : de base
Date d'inscription : 11/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Polo 1.9d an 97 ] probleme régime moteur.(résolu)

Message par ced-46 le Lun 12 Fév 2007, 02:16

Bonsoir,

Celà peut venir de la sonde, mais un support moteur HS pourrais faire ça aussi.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ VW Polo 1.9d an 97 ] probleme régime moteur.(résolu)

Message par gabet62 le Lun 12 Fév 2007, 07:12

@zobar a écrit:je tiens a preciser aussi que a froid la voiture tremble regime moteur a - de 1000t/min j'envisage de change la sonde de demarrage a froid,peut etre que cela a un rapport c'est donc pour cela que je l'ai precisé
hello!
je vois pas autre chose!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Polo 1.9d an 97 ] probleme régime moteur.(résolu)

Message par zobar le Lun 12 Fév 2007, 14:03

revenon a nos moutons,mon probleme c'est que ma voiture a un trou a bas regime entre 1500t/min et 2000t/min sauf quand j'accelere franchement

zobar
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 35
Localisation : plaisir
Emploi : chauffeur pl
Niveau technique automobile : de base
Date d'inscription : 11/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Polo 1.9d an 97 ] probleme régime moteur.(résolu)

Message par ced-46 le Mar 13 Fév 2007, 07:57

Est-ce qu'elle fume en accélération ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ VW Polo 1.9d an 97 ] probleme régime moteur.(résolu)

Message par zobar le Mar 13 Fév 2007, 17:21

oui un peu fume noir

zobar
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 35
Localisation : plaisir
Emploi : chauffeur pl
Niveau technique automobile : de base
Date d'inscription : 11/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Polo 1.9d an 97 ] probleme régime moteur.(résolu)

Message par ced-46 le Mer 14 Fév 2007, 07:55

Bonjour,


As-tu essayé de boucher la vanne EGR ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ VW Polo 1.9d an 97 ] probleme régime moteur.(résolu)

Message par zobar le Mer 14 Fév 2007, 19:26

nan,merci ced-46

zobar
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 35
Localisation : plaisir
Emploi : chauffeur pl
Niveau technique automobile : de base
Date d'inscription : 11/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Polo 1.9d an 97 ] probleme régime moteur.(résolu)

Message par gabet62 le Mer 14 Fév 2007, 19:36

hello!
c'est juste pour trouver la panne!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Polo 1.9d an 97 ] probleme régime moteur.(résolu)

Message par ced-46 le Jeu 15 Fév 2007, 07:27

Tu peux essayer de la boucher le temps d'un essais si tu veux

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ VW Polo 1.9d an 97 ] probleme régime moteur.(résolu)

Message par zobar le Jeu 15 Fév 2007, 18:34

probleme resolu,merci ced-46 un dieseliste ma dit d 'essayer en debranchant la vanne EGR et sa fonctionne bien,il ma dit que cette vanne n'ai pas importante et que je peu roule comme sa,tu en pense quoi toi?

zobar
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 35
Localisation : plaisir
Emploi : chauffeur pl
Niveau technique automobile : de base
Date d'inscription : 11/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Polo 1.9d an 97 ] probleme régime moteur.(résolu)

Message par ced-46 le Ven 16 Fév 2007, 19:54

Salut,

Il ne faut pas rouler avec la vanne EGR car elle permet de réduire la pollution du véhicule ..... mais bon, la condamner permet de ne pas calaminer le moteur ...

maisntenant c'est à toi de voir.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ VW Polo 1.9d an 97 ] probleme régime moteur.(résolu)

Message par zobar le Ven 16 Fév 2007, 22:06

donc le mieux c de la boucher

zobar
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 35
Localisation : plaisir
Emploi : chauffeur pl
Niveau technique automobile : de base
Date d'inscription : 11/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Polo 1.9d an 97 ] probleme régime moteur.(résolu)

Message par ced-46 le Sam 17 Fév 2007, 09:15

Ok,

Si tu fais la modification, n'hésites pas à nous faire des photos

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ VW Polo 1.9d an 97 ] probleme régime moteur.(résolu)

Message par djimi le Sam 17 Fév 2007, 11:51

quelqu un peut il me dire ou est la vanne agr s il vous plait
merci

djimi
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 48
Localisation : carcassonne
Emploi : pizzaiolo
Niveau technique automobile : cap
Date d'inscription : 20/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Polo 1.9d an 97 ] probleme régime moteur.(résolu)

Message par ced-46 le Sam 17 Fév 2007, 14:44

Si tu fais une photo, on pourra te l'indiquer.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ VW Polo 1.9d an 97 ] probleme régime moteur.(résolu)

Message par zobar le Mar 20 Fév 2007, 12:14

maintenant sa le refait mais que lorsque la voiture est froide

zobar
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 35
Localisation : plaisir
Emploi : chauffeur pl
Niveau technique automobile : de base
Date d'inscription : 11/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Polo 1.9d an 97 ] probleme régime moteur.(résolu)

Message par gabet62 le Mar 20 Fév 2007, 12:35

hello!
as-tu fait la modification?

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Polo 1.9d an 97 ] probleme régime moteur.(résolu)

Message par Gabs le Mar 10 Avr 2007, 12:34

idem sur la mienne , a froid sa vibre, solution ? et pour la sonde voila une photo merci

Gabs
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 30
Localisation : lorraine
Emploi : poste
Date d'inscription : 01/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Polo 1.9d an 97 ] probleme régime moteur.(résolu)

Message par noriavag le Mar 10 Avr 2007, 13:06

Merci d'ouvrir un nouveau sujet par membres et par problème.
Je verrouille.
noria

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum