Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 09:57 par Laure B

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 09:55 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 09:19 par mathiasarzac@gmail.com

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 07:35 par Lorenzoc62

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Mar 17 Jan 2017, 20:24 par toto57

[VW Golf IV 1.6 SR an 98] Débitmètre HS ?(résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [VW Golf IV 1.6 SR an 98] Débitmètre HS ?(résolu)

Message par conti67 le Dim 11 Fév 2007, 14:51

bonjour a tous ,voila mon probleme avec le debimetre connecter la voiture a tendance a caler et dés que je le debranche le moteur tourne a prés de 1500 tours.ma question est la suivante pensez vous que cela vienne du debimetre ?.Je precise que le boitier papillon a ete nettoyer.[il s'agit d'une golf IV 1.6 SR de 1998 avec 196 000 kms merci pour votre aide. jocolor

conti67
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 58
Localisation : STRASBOURG
Emploi : OUVRIER
Niveau technique automobile : BON
Date d'inscription : 08/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [VW Golf IV 1.6 SR an 98] Débitmètre HS ?(résolu)

Message par noriavag le Dim 11 Fév 2007, 23:51

Salut.
As t'elle une perte de puissance à 3-4000t/m ?
Si oui, alors tu peus le changer.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [VW Golf IV 1.6 SR an 98] Débitmètre HS ?(résolu)

Message par conti67 le Lun 12 Fév 2007, 18:26

SALUT.
Le probleme c'est que j'ai acheter la voiture t'elle quel,est personellement je n'ai pas remarqué une perte de puissance,le seul truc c'est que le regime moteur n'est pas stable est que la voiture donne des a coups .y a t'il un risque a rouler avec le debimetre debranché?
MERCI A+

conti67
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 58
Localisation : STRASBOURG
Emploi : OUVRIER
Niveau technique automobile : BON
Date d'inscription : 08/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [VW Golf IV 1.6 SR an 98] Débitmètre HS ?(résolu)

Message par noriavag le Lun 12 Fév 2007, 18:45

Non, mais ce n'est pas le but. Tu n'aurras jamais la pleine capacité de ton moteur.
Un débitmètre deffectueux, en règle générale provoque une perte de puissance vers 3 à 4000t/m, mais il peut aussi bloquer la valeur d'air au ralenti. ( mais c'est bien moin courant ).

Je ne peut pas te garantir que ça vienne de là. Ou tu essayes, ou tu vas voir chez VW. Ils peuvent contrôler le débitmètre avec la valise.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [VW Golf IV 1.6 SR an 98] Débitmètre HS ?(résolu)

Message par noriavag le Lun 12 Fév 2007, 22:52

Message reçu en MP de conti.


Sujet: GOLF IV DEBIMETRE HS ?
La voiture est passée a la valise la semaine derniere je te donne les codes defauts:- 01177 037
calculateur du moteur defectueux

- 00520 031
debimetre air massique-G70/potentiomètre débimètre air-G19 Coupure/court-circuit à la masse
sporadiquement

- 00523 030
Transmetteur de température de l'air d'admission - G42
Coupure/court circuit au pôle positif sporadiquement

- 00537 018
Régulation lambda
Valeur de butée supérieure sporadiquement

- 00557 029
Contacteur de pression/direction assistée F88
Court circuit à la masse

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [VW Golf IV 1.6 SR an 98] Débitmètre HS ?(résolu)

Message par noriavag le Lun 12 Fév 2007, 23:00

Tout tes défauts sont sporadiques. Sauf pour la direction, mais c'est un autre problème.
Personnellement, quand je lis plusieurs défauts et tous spécialement quand ils sont sporadiques ( cet à dire de temp en temp ), j'efface tous les défaut en mémoire, et je refait un teste.

Comme celà, il te reste le défaut principale.

Je ne sais pas pourquoi ils ne l'ont pas fait.

Pour ton débitmètre, il faut faire la lecture des paramètres. Comme celà ils peuvent le voir travailler.

Ou bien change le, avec le risque que ce ne soit pas ça.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [VW Golf IV 1.6 SR an 98] Débitmètre HS ?(résolu)

Message par conti67 le Lun 12 Fév 2007, 23:09

ok c'est prevu pour demain il le vende en echange standard a 111 euros,donc vu le prix plus au moins raisonable je tente le coup,en meme temps je peux pas trop raler ils ne m'on pas fait payer le passage a la valise!
Je te tiendrait au courant demain,merci en tout cas de m'avoir repondu et conseiller,bonne soireeA+

conti67
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 58
Localisation : STRASBOURG
Emploi : OUVRIER
Niveau technique automobile : BON
Date d'inscription : 08/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [VW Golf IV 1.6 SR an 98] Débitmètre HS ?(résolu)

Message par noriavag le Jeu 15 Fév 2007, 22:01

Message reçu en MP de conti.


alut norivag,donc voila le debimetre a été changer,c'est vrai qu'elle tourne mieux,le seul hic c'est que le ralenti joue au yoyo il va de 900 a 1000 tours ,donc comme j'etais sur place il l'ont repasser a la valise(toujours gratuit lol)resultat :contacteur de pression/direction assistée-f88 court circuit a la masse!donc j'ai pris rendez vous pour la semaine prochaine pur me changer cette piece! voila c'etait juste pour te dire que mon probleme est resolu et te remercier.A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [VW Golf IV 1.6 SR an 98] Débitmètre HS ?(résolu)

Message par noriavag le Jeu 15 Fév 2007, 22:03

Merci pour lînfo.
Bonne route.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum