Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» citroen picasso 2.0l hdi 90cv 2001
Aujourd'hui à 15:40 par rufnet

» ford mondeo 2.0l tddi 115cv ghia
Aujourd'hui à 15:28 par rufnet

» presentation
Aujourd'hui à 15:02 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 11:58 par albatros

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 09:57 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 09:19 par mathiasarzac@gmail.com

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 07:35 par Lorenzoc62

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

[Vectra 1L8 16v an 99] Probleme électrique (alternateur)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Vectra 1L8 16v an 99] Probleme électrique (alternateur)

Message par CyrK78 le Dim 11 Fév 2007, 21:49

Bonjour a tous,

je suis nouveaux et j'essaye de comprendre se qui arrive a ma voiture, Opel Vectra 1L8 16 v de 1999 105 000Kms.

Il y a 2 semaines je suis tomber en panne de batterie, elle était complètement déchargé, j'ai pu redémaré avec les cables et le voyant de la batterie restait allumé, donc pour moi c'était logique batterie morte et direction norauto pour le changement de celle-ci.

Se qui me parrait bizare, c'est qu'après avoir rechargé la batterie avec les cosses, un bruit de siflement c'est fait ressentir, je pense a la couroie d'accessoire et à continué après le changement de la batterie mais le voyant de la batterie a disparue sur le tableau de bord et n'apparait plus a la mise en contact du véhicule comme le voyant des feux de position et de croisement.

Je roule comme cela depuis 2 semaines, toujours un siflement au niveau du moteur, je pense à une courroie et j'ai effectué 700 kms depuis.

Peut on faire autant de Kms avec un alternateur HS et une batterie neuve?

Pensez vous que je dois obligatoirement changer d'alternateur ou y at'il un problème de faux contact ou masse?

J'ai remarqué que le tableau de bord et mes feu s'iluminait un peu plus en fonction de l'accélération.

Merci de votre aide et de m'éclaircir sur se que je dois faire et par ou commencer tout en sachant que je suis débutant en mécanique et n'y connait pas grand chose.

CyrK78
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 38
Localisation : 78 Meulan
Emploi : Cuisinier
Niveau technique automobile : débutant
Date d'inscription : 11/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Vectra 1L8 16v an 99] Probleme électrique (alternateur)

Message par gabet62 le Dim 11 Fév 2007, 22:02

hello!
pas de panique! (je rigole)
essai de trouver un voltmetre et mesure combien tu as de volt à ta batterie, avec ton moteur qui tourne!
normalement tu devrait trouver au alentour de 13.80 V!
essai deja ça, apres on verras!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Vectra 1L8 16v an 99] Probleme électrique (alternateur)

Message par CyrK78 le Dim 11 Fév 2007, 22:39

ok je vois ça demain, merci !!

CyrK78
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 38
Localisation : 78 Meulan
Emploi : Cuisinier
Niveau technique automobile : débutant
Date d'inscription : 11/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum