Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 7:44 par BMW PASSION

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 6:23 par Laure B

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 5:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 5:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 5:13 par ced-46

» Nouveau
Aujourd'hui à 5:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 5:01 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 20:07 par Poulpy 68

» [Outillage mécanique] nouveautés et test :
Hier à 19:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 19:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 19:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 19:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 19:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:09 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 18:58 par BMW PASSION

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:39 par marino.p

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 17:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 13:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 13:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 12:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 11:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 10:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 9:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 1:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 4 Déc 2016 - 22:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 4 Déc 2016 - 21:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 4 Déc 2016 - 19:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 4 Déc 2016 - 19:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 4 Déc 2016 - 15:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 4 Déc 2016 - 14:00 par BMW PASSION

[Tigra 1.4 16s an 98] pb moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Tigra 1.4 16s an 98] pb moteur

Message par zozoh le Jeu 15 Fév 2007 - 10:00

bonsoir


j'ai une Opel Tigra 1L4 16S octobre 1998 elle affiche 78000Km au compteur. Au mois d'octobre, mon catalyseur a laché du coups toute la ligne echapement a eté changée dont la sonde lambda le tout chez Opel...

Or depuis, la voiture broute, fait des accoups, et le moteur s'engorge, elle cale, l'aiguille du ralenti reste pas stable, elle tourne a 700 tours au lieu des 2000, 2500 tr/min, j'ai changé le filte a essence, j'ai mis du produit au cas ou il y aurai des saletés ds le reservoire, j'ai aussi changé les bougies et mis des bougies d'origine Opel, le pot d'echapement reste pas stable alors qu'il est trés bien fixé et on a l'impression qu'il est bouché et qu'il y a un truc qui a du mal a sortir... et quand on branche l'oridinateur desu elle detecte aucune panne electronique !

A ce point la je craque, ma voiture est super belle, c'est une serie limitée et en tres bon etat mais la ca fait beaucoup je suis a 1720 euros de reparations. je l'entretient dans un centre Opel et je viens de faire le tour de tous les Opel du 77 aucun ne me trouve la panne, j'ai meme esayé feu vert, norauto,midas, rien....!! pour info, je sais conduire parceque pendant un moment je doutais !!!
HELP ME PLEASE !!!!!!!!!!![/b]

zozoh
Nouveau
Nouveau

Féminin Nombre de messages : 3
Age : 36
Localisation : meaux
Emploi : decoratrice
Niveau technique automobile : euuuuuuuh?????!!!!
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Tigra 1.4 16s an 98] pb moteur

Message par noriavag le Jeu 15 Fév 2007 - 14:25

Salut.
As-tu un témoin orange allumé au tableau de bord?
Si ton catalyseur a casser à seulement 78'000Km, c'est qu'il y a un problème de rater à l'allumage.
Sur ton modèle, je ne vois que la bobine d'allumage.
Ou bien, simplement une bougie .
Es-tu prète à faire des recherches ou réparations toi mème?
Ou, si c'est simplement un avis que tu veus?
A+

PS: N'écris pas en gras, stp.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Tigra 1.4 16s an 98] pb moteur

Message par zozoh le Jeu 15 Fév 2007 - 16:04

le voyant s'allume plus il s'est etaint qd j'ai changé le catalyseur qui a cassé a 64000 et non 78000km. on a fait toutes les rehcerches possibles; elle est restée 4 jours dans un garage Opel et ils n'ont rien trouvé car qd ils branchent la valise, elle détecte aucune panne électronique sauf il y a une semaine c'etait la panne 9112: un truc lié au papillon mai une demi heure aprés elle affichait plus rien !!!! ça fait depuis octobre que ça dure et j'aimerai bien trouver quelqun de compétant pour me dire ou me reparer cette panne
les bougies sont neuves je les ai changés par des bougies d'origine

zozoh
Nouveau
Nouveau

Féminin Nombre de messages : 3
Age : 36
Localisation : meaux
Emploi : decoratrice
Niveau technique automobile : euuuuuuuh?????!!!!
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Tigra 1.4 16s an 98] pb moteur

Message par noriavag le Jeu 15 Fév 2007 - 19:26

Comme tu n'as plus de défaut en mémoires, la 1er chose que je contrôlerai, c'est la sonde de température moteur.
As-tu un multimètre?
Arrives-tu à faire une photo de ton moteur, pour que je puisse t'indiquer son emplacement.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Tigra 1.4 16s an 98] pb moteur

Message par diddlls le Sam 2 Juin 2007 - 10:02

@zozoh a écrit:le voyant s'allume plus il s'est etaint qd j'ai changé le catalyseur qui a cassé a 64000 et non 78000km. on a fait toutes les rehcerches possibles; elle est restée 4 jours dans un garage Opel et ils n'ont rien trouvé car qd ils branchent la valise, elle détecte aucune panne électronique sauf il y a une semaine c'etait la panne 9112: un truc lié au papillon mai une demi heure aprés elle affichait plus rien !!!! ça fait depuis octobre que ça dure et j'aimerai bien trouver quelqun de compétant pour me dire ou me reparer cette panne
les bougies sont neuves je les ai changés par des bougies d'origine

bonjour

c'est a voir si pas ton boitier papillon qui est un peu gripper.
fo que tu regarde aussi ta sonde de temperature de liquide de refroidissement ca pourais etre elle
mais dabors fait ue remise a zero de lordinateur de bord avec le tech chez opel et vois ce que ca donne apres
bon courage

diddlls
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 37
Localisation : la rochelle
Emploi : ouvrier
Niveau technique automobile : 3 voir 4
Date d'inscription : 01/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Tigra 1.4 16s an 98] pb moteur

Message par néos le Sam 2 Juin 2007 - 10:37

Salut
Si le voyant electronique ne s'allume pas c'est que la cause de ta panne n'est pas surveillé par le boitier moteur.
Moi a ta place je déserrerais le tuyau d'échappement de quelques tour de vis au niveau du collecteur d'échappement.
Comme ça si ton échappement est bouché tu vas vite t'en rendre compte.La fuite que tu vas créé va permettre a ton moteur de mieux respiré.
C'est une méthode rapide que j'emploi assez souvent.

néos
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 43
Localisation : Pas de Calais
Emploi : Technicien Pilote Opel
Niveau technique automobile : 5. C'est mon métier
Date d'inscription : 01/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum