Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 21:42 par Antou-31

» fuite liquide refroiddissement
Aujourd'hui à 20:49 par ludovic63

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 20:34 par MacGyverFr

» Ford fiesta en panne
Aujourd'hui à 19:43 par Dedegarage

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 18:22 par fabi186

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[Omega 2.5 DTI an 01] - radar de recul.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Omega 2.5 DTI an 01] - radar de recul.

Message par Dopseu le Jeu 15 Fév 2007, 15:56

Bonjour à tous,


J'ai un petit souci avec le radar de recul de mon Omega 2.5DTI (2001).

Après avoir replacé la roue de secours dans son logement, l'option ne fonctionne plus.
C'est peut-être un hasard car je ne pense pas avoir abîmé quelque chose.

En marche arrière, j'ai un bip continu de 5 secondes au lieu des bips progressifs habituels.
Le son provient de la partie située derrière la poignée de maintien du passsager AR gauche.

Je ne remets pas la main sur la notice de la voiture. Si quelqu'un pouvait m'indiquer le numéro
du fusible correspondant
, je pourrais déjà au moins éliminer cette possibilité.

Merci d'avance pour votre aide.

Dopseu
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 41
Localisation : Bruxelles
Emploi : Commercial
Niveau technique automobile : BAC +5
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Omega 2.5 DTI an 01] - radar de recul.

Message par noriavag le Jeu 15 Fév 2007, 16:18

Salut.
Un bip continu, correspont à un obstacle.
Alors je pense qu'il faut regarder si tous tes capteurs dans le par chocs sont propres et pas abimés.
Je ne pense pas que ça puisse venir d'un fusible.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Omega 2.5 DTI an 01] - radar de recul.

Message par Dopseu le Jeu 15 Fév 2007, 20:19

Merci pour la réponse.

Le signal bipe +- 5 secondes avec interruption de +- 3 secondes.

Mes capteurs n'ont rien.
Je vais vérifier les connections du côté du logement roue de secours.

Je voulais éliminer l'option fusible avant de m'attaquer aux câblages.

Dopseu
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 41
Localisation : Bruxelles
Emploi : Commercial
Niveau technique automobile : BAC +5
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Omega 2.5 DTI an 01] - radar de recul.

Message par ced-46 le Ven 16 Fév 2007, 19:04

Bonjour,

Si le fusible était HS, ils ne biperaient pas (je sais pas si ce verbe existe )

Je pense comme noria, vérifies bien au niveau de la roue de secours et derrière le PC.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum