Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 02:49 par greg5129

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 01:34 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[trafic 2.1l d] fume et cogne à +100km/h (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

super [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par jeannler le Jeu 15 Fév 2007, 22:52

Désolé je n'ai pas trouvé l'endroit pour se présenter , alors je vous dit bonjour à tous et bravos pour votre site qui est une mine d'or .
J'ai un Renault trafic diésel 2L1 moteur 852 semblable au j8S qui fume et cogne à +100km/h à chaud ce qui fait une surpession d'huile conduit à l'admission vers le filtre à air. Je comptai changer mes joints de queue de soupape mais ce n'est pas les bons qu'ils m'ont donné chez Renault et je craint qu'il ne soit plus référencé . Je pense qu'il me faudra changer la segmentation ?merci de vos avis .
J'ai changé ma pompe d'origine Roto par une bosch une309 et miracle plus de fumée surtout à froid .

jeannler
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 63
Localisation : vannes
Emploi : tecnicien en électronique
Niveau technique automobile : passionné
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par gabet62 le Ven 16 Fév 2007, 07:03

hello!
as-tu bien regler ta pompe?
et fait d'abord un tarrage d'injecteurs!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par jeannler le Dim 18 Fév 2007, 20:17

je ne suis pas un pro donc je l'ai réglé au mieux en la tounant au ralenti et j'ai fait régler mes injecteurs mais jai changé toute l'injection et idem. Le probleme est que cela se fait quant je tire dessus à plus de 100km/h (cela dure 2/3 sec ) et je sais que c'est une surpression d'huile car si je débranche le tuyau de retour des vapeurs d'huile cela ne le fait plus , mais cela arose pas mal . Donc ma question est : pensez-vous que les joints de soupape soit en cause ou bien la segmentation ? Je vais de toute façon commencer par les joints .

jeannler
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 63
Localisation : vannes
Emploi : tecnicien en électronique
Niveau technique automobile : passionné
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par gabet62 le Dim 18 Fév 2007, 20:43

hello!
vu tes sympthomes je pense plus à la segmentations!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par jeannler le Dim 18 Fév 2007, 21:03

merci de ta rapidité . j'y pensai aussi mais c 'est un C-Car que j'utilise peu ( 500 km l'an passé ) alors peut etre que je ferai cela l'hiverd prochain .

jeannler
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 63
Localisation : vannes
Emploi : tecnicien en électronique
Niveau technique automobile : passionné
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par jeannler le Mer 07 Mar 2007, 22:29

J'ai changé les joints de soupape et j'ai été surpris de trouver l'arbre à cames bouffé jusqu'a 5mm pour certaine et le palier milieu de l'arbre culbuteur cassé , il n'y a plus qu'à essayer sur la route en charge .

jeannler
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 63
Localisation : vannes
Emploi : tecnicien en électronique
Niveau technique automobile : passionné
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par ced-46 le Jeu 08 Mar 2007, 07:06

Bonjour,

As-tu vérifié la pression d'huile ? et les trous de graissages ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

super Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par jeannler le Sam 10 Mar 2007, 22:41

j'ai fait 100km avec , cela va un peu mieux mais j'ai toujours un bruit de culbuteurs (bruit metallique alu tès rapide après 70km/h en charge ) alors je te dis bravo car je pense aussi au graissage mais je ne comprend pas tràs bien . J'ai suivit le graissage sur une autre culasse démonté (j'ai 3 moteurs +celui monté ) et j'ai vu que l'huile passe par un boulon de culasse puis remonte par l'arbre de culbuteur ( filtre ) difuse sur chaque palier et culbu descend sur les paliers de l'arbre à cames et finit sur le palier avant de l' ACT près du joint spy que je n'ai pas changé et qui fuit maintenant . J'ai changé l'ACT l'arbre et les culbut et je pense avoir vu un légé jeu sur l'ACT , alors je redémonte demain mais je croit que je vait changer le bourin ???

jeannler
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 63
Localisation : vannes
Emploi : tecnicien en électronique
Niveau technique automobile : passionné
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par gabet62 le Dim 11 Mar 2007, 00:04

hello!
essai de controler ta pression d'huile!
perso, je pense à la pompe à huile morte!
test les pressions pour etre sur!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par jeannler le Dim 11 Mar 2007, 21:58

J'ai encore avancé un peu aujourd'hui , jai redémonté la rampe de culbut et vérifié que l'huile faisait bien son circuit en tournant la pompe a la main et tout semble ok , elle arrive bien partout et comme le voyant d'huile marche bien je ne comprend tj pas . Donc demain je vais changer la culasse on verat bien et si cela suffit pas se sera le moteur . Je suis tombé sur un moteur trouvé à la casse qui n'est pas vieux mais qui a pris l'eau donc je fait un rodage de soupape et j'ai même trouvé un ressort cassé .

jeannler
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 63
Localisation : vannes
Emploi : tecnicien en électronique
Niveau technique automobile : passionné
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par jeannler le Dim 18 Mar 2007, 23:05

J'ai remonté une nouvelle culasse et tj idem( à+110km/h fume et cogne ) = bas moteur . J' ai démonté le carter d'huile les paliers de bielle = nickel ? Alors je vais redémonter la culasse pour accéder aux segments , il y a bien qq chose qui ne va pas . J'insiste un peu bc car les chemises sont super (trace de l'alésoir en diagonale et pas une rayure ) .

jeannler
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 63
Localisation : vannes
Emploi : tecnicien en électronique
Niveau technique automobile : passionné
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par jeannler le Lun 19 Mar 2007, 22:40

J’ai démonté les pistons chemises et j’ai failli passer à coté , les segments coupe feu n°1 ont un jeu de 7/10 au pire dans les pistons donc piston hs . je remonte tout demain et ferait les essais ce wk . Je profiterai aussi de changer la pompe à huile , je remonte tout à l’auto joint bleu y compris le joint de culasse , je l’ai fait la dernière fois et cela a marché , je suis tenté de panacher les pistons qui sont bons d'un autre moteur sur les chemises qui sont nickel . C'est normalement apparié , mais c'est pour moi . Je suis passé chez RENAULT prendre les joints torriques de haut de chemise (la seule chose que je change ) et ils n'ont pas reussit à comprendre . Alors des conseils . Merci .

jeannler
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 63
Localisation : vannes
Emploi : tecnicien en électronique
Niveau technique automobile : passionné
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par ced-46 le Mar 20 Mar 2007, 06:49

Bonjour,

Tu fais bien de préciser que normalement ça ne se fait pas ....

Tu veux plutôt parler des joints thoriques du bas de la chemise, non ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

super Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par jeannler le Mar 20 Mar 2007, 09:06

la nuit porte conseil et je ne vais pas désapparié chemise piston pour des raisons d'ovalisation et segment que je ne suis pas capable de vérifier au 100/mm mais je vais changer les bielles comme cela je respecte les coussinets. Les chemises sont pas mal non plus , bien que présentant des trâce noires d'oxydation (eau restée dedant ) . Alors des conseils . Merci

jeannler
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 63
Localisation : vannes
Emploi : tecnicien en électronique
Niveau technique automobile : passionné
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par ced-46 le Mer 21 Mar 2007, 07:05

@ced-46 a écrit:

Tu veux plutôt parler des joints thoriques du bas de la chemise, non ?


???

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

super Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par jeannler le Mer 21 Mar 2007, 08:33

oui les joints thoriques du bas de la chemise ,mais il y en 2 , un gros en bas et un de 1mm de diametre en haut qui est irrécupérable car tout détendu . Mais je m'attendais à des conseils pour un moteur archi connu et ancien monté avec des variantes de la R18 à la safrane en passant par l'Espace II phase 3 .En passant chez RENAULT prendre les joints torriques de haut de chemise (la seule chose que je change ) et ils n'ont pas reussit à comprendre le pourqoui du comment pour le motuer qui fume et cogne à +100km/h à part les segments et les joints de soupape ou trop d'huile par contre ils ont admis qu'il y a eu des arbre à cames défectueux qui ne donnait aucun signe de défaut .j'ai revérifié le jeu au sgment s coupe feu et j'ai 8/10mm gras Alors des conseils . Merci .

jeannler
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 63
Localisation : vannes
Emploi : tecnicien en électronique
Niveau technique automobile : passionné
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [trafic 2.1l d] fume et cogne à +100km/h (résolu)

Message par jeannler le Ven 23 Mar 2007, 19:47

ca y est j' ai tout remonté et cela marche après avoir changé chemise piston mais il semble moins tirer qu'avant , donc j'ai réussi à monter à 110km/h mais tous les bruits sont differents . Je crois qu'il faudra le rôder .DONC NORMALEMENT MA PANNE C'EST LES PISTONs : jeu avec le segment coupe feu sur les 4 pistons

jeannler
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 63
Localisation : vannes
Emploi : tecnicien en électronique
Niveau technique automobile : passionné
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super problème résolu

Message par jeannler le Jeu 29 Mar 2007, 10:50

MA PANNE C'EST LES PISTONs : jeu avec le segment coupe feu sur les 4 pistons avec 8/10mm gras au max . Les bruits sont differents mais commence à se ressembler sauf pour les déffauts qui n'y sont plus .

jeannler
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 63
Localisation : vannes
Emploi : tecnicien en électronique
Niveau technique automobile : passionné
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum