Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 00:16 par Antou-31

» Presentation
Hier à 23:56 par Antou-31

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:23 par MacGyverFr

» Manque de puissance
Hier à 18:42 par Jbaja

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 17:44 par hony44710

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Mar 21 Fév 2017, 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Mar 21 Fév 2017, 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Mar 21 Fév 2017, 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Mar 21 Fév 2017, 11:06 par souattia

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

[Skoda Fabia TDI 100cv an 00] Probleme demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [Skoda Fabia TDI 100cv an 00] Probleme demarrage

Message par DT59 le Ven 16 Fév 2007, 20:55

Bonjour,

J’ai un petit problème avec ma Skoda Fabia 1.9 TDI 100cv de 2000.

Je démarre sans problème à froid, mais si je la laisse au ralenti elle s’étouffe au bout de quelques minutes. Il faut alors insister fortement (entre 5 et 10 secondes) sur le démarreur tout en accélérant pour qu’elle reparte. Je maintiens alors le régime moteur autour de 2000tr/mn le temps qu’elle chauffe. Sans ça elle s’étouffe à nouveau. Une fois chaude plus de problème.

J’ai pensé à des impuretés dans le carburant mais ça n’expliquerait pas pourquoi j’aurais des prb à froid et pas à chaud. Peut être la sonde qui envoie de mauvaises informations au calculateur …

Mais comme je n’y connais rien, je compte sur vous pour me donner vos avis et peut être des solutions.

Merci d’avance pour vos réponses

PS : Précision météorologique, dans le chnord ces derniers jours il à fait plutôt humide.

DT59
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 41
Localisation : Nord
Emploi : ingenieur de recherche
Niveau technique automobile : novice
Date d'inscription : 16/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Skoda Fabia TDI 100cv an 00] Probleme demarrage

Message par gabet62 le Ven 16 Fév 2007, 22:14

hello!
perso je pense à une prise d'air!
(filtre à gasoil,etc...)

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Skoda Fabia TDI 100cv an 00] Probleme demarrage

Message par noriavag le Sam 17 Fév 2007, 01:36

Salut.
Peut-être la sonde de température moteur.
As-tu un multimètre?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [Skoda Fabia TDI 100cv an 00] Probleme demarrage

Message par DT59 le Sam 17 Fév 2007, 17:58

Oui, j’ai un multimètre.

Pour compléter mon récit, et même si je ne suis pas sur qu’il y ait un rapport, il y a un mois environ j’ai changé le filtre à gasoil. Apres le changement du filtre, je démarre pour vérifier que tout fonctionne bien et au bout de quelques secondes elle s’arrête. J’avais oublié de remplir le filtre de gasoil. Je démonte le filtre, le remplis de gasoil, remonte et là il a fallu pas mal insister sur le démarreur pour quelle reparte, sans doute le temps de remplir la durite du filtre jusqu’au moteur. Mais après je n’ai pas eu de problème.
Je précise ça car c’est un peu la même impression que j’ai eue en début de semaine. Quelques secondes sans problème puis le moteur qui s’étouffe et enfin obligé d’insister sur le démarreur pour quelle reparte.

DT59
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 41
Localisation : Nord
Emploi : ingenieur de recherche
Niveau technique automobile : novice
Date d'inscription : 16/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Skoda Fabia TDI 100cv an 00] Probleme demarrage

Message par DT59 le Lun 19 Fév 2007, 19:37

Salut tout le monde, cheers

Il se pourrait bien que ça vienne de la sonde de température.
Apres plusieurs essais, le problème n'apparaît que si je laisse l'électronique gérer le ralenti (à froid). Si je maintiens une légère accélération pendant la période de chauffe le moteur ne s’arrête pas.
Est-ce que ce sont bien les symptômes d’une sonde de température défectueuse ?
Noriavag, peux tu me dire comment tester la sonde de température avec un multimètre ?

Merci d’avance
A+

DT59
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 41
Localisation : Nord
Emploi : ingenieur de recherche
Niveau technique automobile : novice
Date d'inscription : 16/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Skoda Fabia TDI 100cv an 00] Probleme demarrage

Message par noriavag le Lun 19 Fév 2007, 21:07

Je t'ai copier-coller le sujet trouvé dans l'injection.
http://www.techniconnexion.com/L-injection-essence-t590.htm


La sonde température moteur. Tout type d'injection. ( sauf K-Jetronic ).

Pendant la phase de réchauffage du moteur, il est nécessaire de corriger le dosage du mélange air-carburant.
Une sonde de température moteur informe le boitier électronique de la température de l'eau de refroidissement du moteur.
Elle peut être double. 4 bornes qui informe également l'indicateur au tableau de bord.
Ou simple. 2 bornes, dans ce cas, il faut deux sonde.
Une pour l'information au boitier électronique, une pour l'information à l'indicateur du tableau de bord.

Ces sondes sont de type CTN ( la résistance diminue avec l'augmentation de la température).
Dans certain système d'injection, on peut trouver des sondes CTP ( la résistance augmente avec la température ). Elles ont en générale une autre couleur de prise.

Tableau des résistances CTN:

-10° C = 8000-10'000 ohmes
20° C = 2000-3000
40° C = 1000-1500
60° C = 550- 750
80° C = 300- 380
100°C = 180- 210 ohmes

Pour contrôler la sonde, vous avez la possibiliter de contrôler sa résistance ( voir le tableau ci-dessus ) ou bien sa tension.
Voilà comment procéder:
- Débrancher la prise, mettre le contact, et mesurer la tension de la prise. Il doit y avoir 5V sur un des fils.
- Couper le contact et rebrancher la prise.
- Mettre la voiture en route et brancher le voltmètre à l'arrière de la prise sur les 2 fils qui informe le boitier.
- A froid il doit y avoir 3,8V
- Plus le moteur chauffe, plus la tension descend.
- A température de 90-100°C du moteur, la tension doit être de 1 à 1,2V.
- Si le moteur ne tourne pas, il faut démonter la sonde et faire cuire de l'eau pour faire le même contrôle en plongeant l'extrémiter de la sonde dans l'eau.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [Skoda Fabia TDI 100cv an 00] Probleme demarrage

Message par DT59 le Mer 21 Fév 2007, 07:58

Merci pour ces renseignements.

il me reste à chercher le type d'injection de mon moteur (je vous avais prevenu, je n'y connais rien) et je regarde ça ce week end.

j'ai quand meme une autre question. je ne comprend pas pourquoi une fois que le moteur à calé j'ai autant de mal à redemarrer (comme si il y avait eu une coupure de carburant).

A+

DT59
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 41
Localisation : Nord
Emploi : ingenieur de recherche
Niveau technique automobile : novice
Date d'inscription : 16/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Skoda Fabia TDI 100cv an 00] Probleme demarrage

Message par noriavag le Mer 21 Fév 2007, 09:31

Salut.
Tu as une diesel. Le lien que je t'ai mis est pour les essences. Mais le contrôle de la sonde de température moteur est pareil.
Il n'est pas sur que le problème vienne de là. Mais les symptomes correspondent, et le contrôle de la sonde est relativement vite fait.
Alors, c'est utile de la contrôler.

Le rôle de cette sonde est d'informer le calculateur de la température du moteur.
Ensuite le calculateur va modifier certain réglage ( dont la quantité de carburant injecté ) pour le bon fonctionnement du moteur.
Si l'info de la sonde est fausse, le mélange air-carburant sera faux. D'où la difficulté de démarrer.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum