Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 23:21 par frenesik

» [306] panne d'essuie glace arrière
Hier à 23:08 par mathiasarzac@gmail.com

» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Hier à 22:17 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 21:20 par BMW PASSION

» [ FORD ESCORT 1.6 16S ZETEC an 1996] pb pollution, démarrage et cale à froid
Hier à 20:14 par AlainD06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 19:41 par frenesik

» [Vw polo 1.4 i an 1999 ]problème remontage levier de vitesse
Hier à 18:49 par fred47

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:23 par harry974

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Hier à 17:55 par BMW PASSION

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 17:45 par harry974

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Hier à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Hier à 12:26 par nonox88

» Présentation de Yann
Hier à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 11:37 par X6m

» PB démarage Clio 2 phase 2 1.4 essence
Hier à 10:45 par albatros

» jeu : devine a qui cela appartient?
Hier à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Hier à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 05:00 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Lun 23 Jan 2017, 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Lun 23 Jan 2017, 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Lun 23 Jan 2017, 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Lun 23 Jan 2017, 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Lun 23 Jan 2017, 17:18 par rufnet

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Lun 23 Jan 2017, 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Lun 23 Jan 2017, 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Lun 23 Jan 2017, 10:07 par Olive 76690

» bonjour à tous
Lun 23 Jan 2017, 10:03 par X6m

» Presentation
Lun 23 Jan 2017, 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Lun 23 Jan 2017, 08:01 par moteur service +

[Audi A4 1.9TDI an 96] Recherche sonde de vitesse (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Audi A4 1.9TDI an 96] Recherche sonde de vitesse (résolu)

Message par sebabulle le Mar 15 Aoû 2006, 20:07

Bonjour,
après un diagnostique de mon audi, il apparait que 2 sondes de vitesse sont HS : 1-vehicule speed sensor 2-gearbox speed sensor

pour info j'ai une boite automatique 4 rapport qui est en mode securite (ne passe plus les vitesses roule toujours en troisième) et ce problème vient de ses 2 sondes. Mon problème est le suivant... ou les trouvers?

JE vous remercie d'avance pour votre aide


Dernière édition par ced-46 le Jeu 21 Déc 2006, 07:08, édité 1 fois

___________________________________________
Audi A4 1900 TDI 110CH
1996
BV automatique 4 rapport

sebabulle
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 38
Date d'inscription : 15/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A4 1.9TDI an 96] Recherche sonde de vitesse (résolu)

Message par sebabulle le Mer 20 Déc 2006, 14:52

bonjour,
voila j'ai trouver mes 2 sondes. elles se trouves sur la boite de vitesse meme. je l'ai ai remplacee et tout est devenu ok

___________________________________________
Audi A4 1900 TDI 110CH
1996
BV automatique 4 rapport

sebabulle
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 38
Date d'inscription : 15/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A4 1.9TDI an 96] Recherche sonde de vitesse (résolu)

Message par Z1000BOY le Mer 20 Déc 2006, 21:39

Salut !
Merci pour l'info.
rapide en besogne toi !
des photos peut etre ?

___________________________________________
Pensez a nous faire part du résultat final !



a bientot !

Z1000BOY
Mécano
Mécano

Masculin Nombre de messages : 790
Age : 54
Localisation : BELGIQUE (La Louviere)
Emploi : DISTRIBUTION PIECES AUTO
Niveau technique automobile : A2 MECCANIQUE + EXPERIENCE CLIENT
Date d'inscription : 13/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A4 1.9TDI an 96] Recherche sonde de vitesse (résolu)

Message par sebabulle le Jeu 21 Déc 2006, 20:19

Salut,
je n'avais pas penser à en faire mais comme je dois relever ma voiture je vais en faire :-)

___________________________________________
Audi A4 1900 TDI 110CH
1996
BV automatique 4 rapport

sebabulle
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 38
Date d'inscription : 15/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum