Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 07:50 par Laure B

» Presentation
Hier à 23:56 par Antou-31

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:23 par MacGyverFr

» Manque de puissance
Hier à 18:42 par Jbaja

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 17:44 par hony44710

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Mar 21 Fév 2017, 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Mar 21 Fév 2017, 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Mar 21 Fév 2017, 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Mar 21 Fév 2017, 11:06 par souattia

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

[ Renault 19 D an 94 ] problème démarreur!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault 19 D an 94 ] problème démarreur!!!

Message par totoscill le Lun 19 Fév 2007, 16:05

Bonjour à tous.
J'ai un probléme avec ma R19 diesel de 1994. Lorsque j'ai voulu démarrer, impossible. Ma batterie fonctionne correctement et je pense que c'est mon démarreur. A confirmer. J'entendais de temps en temps un bruit bizare quand je démarrai. J'ai donc deux questions à vous posez:

Pensez vous que c'est le démarreur?
Ou ce trouve le démarreur sur ma R19?

Je vous remercie

totoscill
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 31
Localisation : Rennes
Emploi : étudiant
Niveau technique automobile : moyen
Date d'inscription : 19/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault 19 D an 94 ] problème démarreur!!!

Message par noriavag le Lun 19 Fév 2007, 16:13

Salut.
Entends-tu le moteur, ou tu n'as aucun bruit?
Comment sais-tu que ta batterie est bonne?
Sur toute les voitures, le démarreur se trouve parrallèlement au bloc moteur, fixé sur la boite à vitesse.
Si tu ne le vois pas, il est surement sous le collecteur d'échappement.
Si tu fais une photo, je te l'indiquerai.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ Renault 19 D an 94 ] problème démarreur!!!

Message par totoscill le Lun 19 Fév 2007, 16:54

ma batterie est bonne parce qu'elle est neuve.
Lorsque je tourne la clef, je n'ai aucun bruit, mais je vois sur le tableau de bord la luminosité des voyant faiblir.
J'ai entendu dire que le démarreur ce trouvais derrière le moteur pour les R19 diesel donc pas facile d'y acceder. Mais je ne le voit pas.

totoscill
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 31
Localisation : Rennes
Emploi : étudiant
Niveau technique automobile : moyen
Date d'inscription : 19/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault 19 D an 94 ] problème démarreur!!!

Message par gabet62 le Lun 19 Fév 2007, 20:07

hello!
exact il se trouve derriere la boite!
si tu as un multimetre regarde ta tension batterie, on sait jamais même neuf ça peu lacher!
si ta batterie est bonne, je pense aussi au demarreur!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault 19 D an 94 ] problème démarreur!!!

Message par DarkGyver le Lun 19 Fév 2007, 20:39

Bonjour;

Il se peut aussi que tu aies un défaut de masse....
A ta place je ferais une mesure de la tension au niveau de la batterie et au niveau du démareur au moment où tu essaies de démarer...

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ Renault 19 D an 94 ] problème démarreur!!!

Message par noriavag le Lun 19 Fév 2007, 20:51

Salut.
Essaye de la mettre en route avec le plaffonier allumé.
Si ton plaffonier s'éteind, c'est la batterie ou une masse.
Si il faiblit très légérement, c'est surement ton démarreur.
Vu que tu ne le vois pas, il faut y accéder depuis dessous.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ Renault 19 D an 94 ] problème démarreur!!!

Message par mimi57 le Mar 20 Fév 2007, 18:33

perso si c'est ton démarreur,je l'ai fait il y a pas longtemps de cela.Il faut mettre ta voiture sur chandelle pour acceder en dessous,mais aussi demonter le tuyaux qui part de ton filtre à air au collecteur car les vis sont plus accessible de ce coté.N'oublies pas de débrancher ta batterie et de debrancher les cables sur le démarreur.

mimi57
Petit mécano
Petit mécano

Masculin Nombre de messages : 103
Age : 44
Localisation : lorraine
Emploi : ouvrier
Niveau technique automobile : je fais mes petits services+ divers travaux
Date d'inscription : 10/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum