Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 21:04 par jijiridou

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Aujourd'hui à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Aujourd'hui à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:36 par minesota59

» Plus de clignotant scenic 2
Aujourd'hui à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

[VW Polo 1.6 ess an 96] s'éteint en roulant

Voir le sujet précédent Voir le sujet suivant Aller en bas

grrr [VW Polo 1.6 ess an 96] s'éteint en roulant

Message par chris11 le Mar 20 Fév 2007, 21:42

Bonjour tout le monde,
je possède cette polo depuis environ 6 mois, le problème c'est qu'elle s'éteint en roulant, en effet le compte tours monte, descent, le moteur donne des acouts puis la voiture s'éteint ou bien repart des fois en pompant avec l'accélérateur.
De plus, il m'arrive que la voiture ne veille pas demarrer ou bien qu'elle s'éteigne juste apres le démarrage.
Cependant, elle me le fait que certains jours mais de plus en plus fréquemment, de plus je l'ai amené chez un garagiste, j'ai galéré car elle s'éteignait et arrivée la bas elle marche nickel.
Aucun défaut n'est détecté au Diac.

Les pièces changées sont:
-les bougies
-le filtre à huile
-le filtre à essence
-la sonde lambda
-le catalyseur
-la masse de la bobine haute tension
-la tête et le doigt d'allumeur
-le relais 167 est bon
-la durite de servofrein est bonne
la bobine haute tesion est bonne

si vous avez une idée, je vous remercie de me faire signe car je suis étudiante et je repars dans une semaine, Merci.

chris11
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 31
Localisation : carcassonne
Emploi : mécanicien moto
Niveau technique automobile : bac pro
Date d'inscription : 18/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [VW Polo 1.6 ess an 96] s'éteint en roulant

Message par gabet62 le Mar 20 Fév 2007, 22:22

hello!
injection ou carbu.?
Pour me mettre sur la voie!
merci

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [VW Polo 1.6 ess an 96] s'éteint en roulant

Message par ced-46 le Jeu 22 Fév 2007, 07:43

Bonjour,

Est-ce que le ralenti est stable ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

grrr Re: [VW Polo 1.6 ess an 96] s'éteint en roulant

Message par noriavag le Jeu 22 Fév 2007, 07:55

Salut.
Je vois que tu es mécanicien moto.
Alors je te mets ce lien, tu vas pouvoir avancer dans ta recherche.
http://www.techniconnexion.com/-Recherche-de-panne-moteur-essence-t179.htm
L'important, c'est de savoir quand elle est en panne si tu as de l'allumage ou pas.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

grrr Re: [VW Polo 1.6 ess an 96] s'éteint en roulant

Message par pascalvivie le Jeu 12 Juil 2007, 10:37

SALUT
ESSAIE DE VOIR SI TA VOITURE EST EQUIPER D"UN MODULE
D'allumage et fait le verifier ou change le.ce probleme est arrivee a mon pere avec sa peugeot 605

pascalvivie
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 46
Localisation : france
Emploi : employé
Date d'inscription : 11/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [VW Polo 1.6 ess an 96] s'éteint en roulant

Message par noriavag le Jeu 12 Juil 2007, 10:48

Salut.
Oui, ça voiture a un module, qui est intégré à la bobine d'allumage.
C'est peut-être la panne, mais chris a meilleur temp de faire une recherche de panne correct que de changer au hazard.
De toute façon, son problème date du mois de fevrier, alors sont problème est surement déjà résolu.
Dommage qu'il n'at pas donné suite.
Merci d'avoir donné ton avis pascal.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

grrr Re: [VW Polo 1.6 ess an 96] s'éteint en roulant

Message par talc le Jeu 12 Juil 2007, 12:21

uhmm j'ai eu ce genre de pb avec une soupape de ralenti c'était ya très longtemps (quand j'étais jeune :) ) comme le sujet d'ailleur...

talc
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 49
Localisation : mont de marsan
Emploi : mécanicien avion
Niveau technique automobile : bts électro tech
Date d'inscription : 30/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [VW Polo 1.6 ess an 96] s'éteint en roulant

Message par immortale_ le Mar 17 Juil 2007, 20:23

salut chris11

change le mano de temperature sa coute 25euro

Merci de confirmer lorsque la panne est résolue.

immortale_
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 33
Localisation : casablanca
Emploi : finance
Date d'inscription : 02/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum