Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» voyant abs/esp bas jeep compass
Aujourd'hui à 10:49 par fred972

» [ BMW e46 318i M43 an 1999 ] Problème court circuit sur débitmètre
Aujourd'hui à 10:46 par Utoi

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 10:36 par BMW PASSION

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 10:33 par Poulpy 68

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 10:30 par Poulpy 68

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Aujourd'hui à 09:51 par Poulpy 68

» [ SKODA Fabia 1.9 TDI 105 an 2007 ] clak clak au-dessus du turbo
Aujourd'hui à 09:47 par albatros

» presentation
Aujourd'hui à 09:36 par albatros

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Aujourd'hui à 09:34 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 09:32 par Poulpy 68

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:27 par Laure B

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 08:23 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

[e34 524 td an 90] Moteur ne chauffe pas!! (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [e34 524 td an 90] Moteur ne chauffe pas!! (résolu)

Message par joujoule le Jeu 22 Fév 2007, 22:51

Bonsoir tout le monde!!!

Et voila j'ai encore un probleme avec BMW.
Mon aiguille de T° moteur tombe progressivement dans le "bleu" lorsque que je tire sur la voiture!
Je m'explique:

Matin 6h30, je demarre la voiture, laisse chauffer 30 sec, puis roule doucement jusqu'à T° de fonctionnement (l'aiguille monte doucement puis arrivée au premier trait blanc elle redescend jusqu'au bleu puis remonte a nouveau pour se stabiliser au millieu. J'oubliais: j'ai du chauffage pendant la premiere "montée").
A ce moment je commence a monter dans les tours (pour doubler Cool ) et la je remarque que mon aiguille descent progressivement vers le froid! Pour remonter une fois que je suis revenu a un rythme normal (100Km/h pour 2100 tr/min)

Pourquoi est ce que ca fait ca?
Bulle d'air? --> purge effectuée pas de changement
Aidez moi merci

joujoule
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 36
Localisation : Charente-maritime
Emploi : Fabrique des Clims industrielles!
Niveau technique automobile : Notions de Mécanique
Date d'inscription : 04/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [e34 524 td an 90] Moteur ne chauffe pas!! (résolu)

Message par DarkGyver le Jeu 22 Fév 2007, 23:29

Thermostat HS....tout simplement!

Regarde ici
http://perso.orange.fr/DarkGyver/index_BMW_Fans.html
Section mécanique
moteur
M51
remplacement du thermostat...

Tu as un M21, mais c'est presque pareil....


@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

voyons Re: [e34 524 td an 90] Moteur ne chauffe pas!! (résolu)

Message par joujoule le Ven 23 Fév 2007, 16:47

Slt,

Je vais le changer!

Merci

joujoule
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 36
Localisation : Charente-maritime
Emploi : Fabrique des Clims industrielles!
Niveau technique automobile : Notions de Mécanique
Date d'inscription : 04/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [e34 524 td an 90] Moteur ne chauffe pas!! (résolu)

Message par DarkGyver le Ven 23 Fév 2007, 19:54

Re;

Tiens nous au courrant pour la suite!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

voyons Re: [e34 524 td an 90] Moteur ne chauffe pas!! (résolu)

Message par joujoule le Dim 25 Fév 2007, 13:01

Slt,

Ca y est j'ai changé mon thermostat, et, pour l'instant ca ne le fait plus y plus de probleme!

Mais j'ai decouvert un autre probleme:
Mon visco-coupleur est "bloqué" en position enclenché.
Est ce grave docteur??

joujoule
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 36
Localisation : Charente-maritime
Emploi : Fabrique des Clims industrielles!
Niveau technique automobile : Notions de Mécanique
Date d'inscription : 04/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [e34 524 td an 90] Moteur ne chauffe pas!! (résolu)

Message par DarkGyver le Dim 25 Fév 2007, 14:46

@joujoule a écrit:Slt,

Ca y est j'ai changé mon thermostat, et, pour l'instant ca ne le fait plus y plus de probleme!

Re;

Je suis content de voir que ton prob principal est résolu....


@joujoule a écrit:Slt,
Mon visco-coupleur est "bloqué" en position enclenché.
Est ce grave docteur??
Twisted Evil OUI !!! Le docteur dit qu'il faut emputer! affraid

Non je plaisante!
En fait il faudrait que tu le changes, mais ce n'est pas une urgence....
Prends le temps d'en trouver un d'occase à la limite!
Car c'est pas donné ces p'tits trucs!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

voyons Re: [e34 524 td an 90] Moteur ne chauffe pas!! (résolu)

Message par joujoule le Dim 25 Fév 2007, 15:55

merci pour tes conseils!

J'en chercherai un d'occase.

joujoule
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 36
Localisation : Charente-maritime
Emploi : Fabrique des Clims industrielles!
Niveau technique automobile : Notions de Mécanique
Date d'inscription : 04/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum