Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 19:19 par BMW PASSION

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 19:19 par patnat

» ressouder cosse degivrage ??
Aujourd'hui à 19:14 par eltcb

» Fumé bleu échappement et moteur 320d 98
Aujourd'hui à 19:10 par greg5129

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 19:06 par eltcb

» Pédale embrayge bruit 
Aujourd'hui à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 15:32 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:26 par BMW PASSION

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

[e34 524 td an 90] Moteur ne chauffe pas!! (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [e34 524 td an 90] Moteur ne chauffe pas!! (résolu)

Message par joujoule le Jeu 22 Fév 2007, 22:51

Bonsoir tout le monde!!!

Et voila j'ai encore un probleme avec BMW.
Mon aiguille de T° moteur tombe progressivement dans le "bleu" lorsque que je tire sur la voiture!
Je m'explique:

Matin 6h30, je demarre la voiture, laisse chauffer 30 sec, puis roule doucement jusqu'à T° de fonctionnement (l'aiguille monte doucement puis arrivée au premier trait blanc elle redescend jusqu'au bleu puis remonte a nouveau pour se stabiliser au millieu. J'oubliais: j'ai du chauffage pendant la premiere "montée").
A ce moment je commence a monter dans les tours (pour doubler Cool ) et la je remarque que mon aiguille descent progressivement vers le froid! Pour remonter une fois que je suis revenu a un rythme normal (100Km/h pour 2100 tr/min)

Pourquoi est ce que ca fait ca?
Bulle d'air? --> purge effectuée pas de changement
Aidez moi merci

joujoule
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 36
Localisation : Charente-maritime
Emploi : Fabrique des Clims industrielles!
Niveau technique automobile : Notions de Mécanique
Date d'inscription : 04/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [e34 524 td an 90] Moteur ne chauffe pas!! (résolu)

Message par DarkGyver le Jeu 22 Fév 2007, 23:29

Thermostat HS....tout simplement!

Regarde ici
http://perso.orange.fr/DarkGyver/index_BMW_Fans.html
Section mécanique
moteur
M51
remplacement du thermostat...

Tu as un M21, mais c'est presque pareil....


@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

voyons Re: [e34 524 td an 90] Moteur ne chauffe pas!! (résolu)

Message par joujoule le Ven 23 Fév 2007, 16:47

Slt,

Je vais le changer!

Merci

joujoule
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 36
Localisation : Charente-maritime
Emploi : Fabrique des Clims industrielles!
Niveau technique automobile : Notions de Mécanique
Date d'inscription : 04/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [e34 524 td an 90] Moteur ne chauffe pas!! (résolu)

Message par DarkGyver le Ven 23 Fév 2007, 19:54

Re;

Tiens nous au courrant pour la suite!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

voyons Re: [e34 524 td an 90] Moteur ne chauffe pas!! (résolu)

Message par joujoule le Dim 25 Fév 2007, 13:01

Slt,

Ca y est j'ai changé mon thermostat, et, pour l'instant ca ne le fait plus y plus de probleme!

Mais j'ai decouvert un autre probleme:
Mon visco-coupleur est "bloqué" en position enclenché.
Est ce grave docteur??

joujoule
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 36
Localisation : Charente-maritime
Emploi : Fabrique des Clims industrielles!
Niveau technique automobile : Notions de Mécanique
Date d'inscription : 04/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [e34 524 td an 90] Moteur ne chauffe pas!! (résolu)

Message par DarkGyver le Dim 25 Fév 2007, 14:46

@joujoule a écrit:Slt,

Ca y est j'ai changé mon thermostat, et, pour l'instant ca ne le fait plus y plus de probleme!

Re;

Je suis content de voir que ton prob principal est résolu....


@joujoule a écrit:Slt,
Mon visco-coupleur est "bloqué" en position enclenché.
Est ce grave docteur??
Twisted Evil OUI !!! Le docteur dit qu'il faut emputer! affraid

Non je plaisante!
En fait il faudrait que tu le changes, mais ce n'est pas une urgence....
Prends le temps d'en trouver un d'occase à la limite!
Car c'est pas donné ces p'tits trucs!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

voyons Re: [e34 524 td an 90] Moteur ne chauffe pas!! (résolu)

Message par joujoule le Dim 25 Fév 2007, 15:55

merci pour tes conseils!

J'en chercherai un d'occase.

joujoule
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 36
Localisation : Charente-maritime
Emploi : Fabrique des Clims industrielles!
Niveau technique automobile : Notions de Mécanique
Date d'inscription : 04/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum