Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 08:26 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 08:25 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 08:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 07:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 07:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 07:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 06:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 06:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 02:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 23:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 20:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 17:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 17:43 par BMW PASSION

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 15:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 13:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 09:10 par albatros

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 07:32 par Farid Bergheul

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 05:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 05:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 05:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 05:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 21:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 20:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 18:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 18:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 18:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 15:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 12:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 10:15 par albatros

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 07:48 par BMW PASSION

[twingo esss an 96] démarre plus après une semaine (resolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

super [twingo esss an 96] démarre plus après une semaine (resolu)

Message par deuffe le Sam 24 Fév 2007, 16:31

Bonjour,

c'est la voiture d'un ami, une twingo esse de 96; a priori la batterie est bien chargée car le démarreur tourne bien; il y a une étincelle aux bougies; l'essence doit arriver car si on tire longtemeps sur le démarreur, les bougies sont humides et ca sent l'essence;
que tester d'autre ?

deuffe
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 29
Localisation : Toulouse
Emploi : technicien
Niveau technique automobile : correct
Date d'inscription : 11/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [twingo esss an 96] démarre plus après une semaine (resolu)

Message par gabet62 le Sam 24 Fév 2007, 16:57

hello!
essai de controler si la tête d'allumeur n'est pas humide!
(pour commencer)
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [twingo esss an 96] démarre plus après une semaine (resolu)

Message par deuffe le Dim 25 Fév 2007, 09:51

c'était bien ça; après un bon chauffage au sèche cheveux, c'est reparti; merci

deuffe
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 29
Localisation : Toulouse
Emploi : technicien
Niveau technique automobile : correct
Date d'inscription : 11/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [twingo esss an 96] démarre plus après une semaine (resolu)

Message par gabet62 le Dim 25 Fév 2007, 10:06

hello!
ok! merci de nous avoir tenu au courant!
Peut-tu ajouter quelques explications pour ceux qui ont le même soucie!
merci!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [twingo esss an 96] démarre plus après une semaine (resolu)

Message par deuffe le Mar 27 Fév 2007, 18:38

bsr, j'ai presque tout dit déjà; les symptômes sont décrits dans mon premier message; la tête d'allumeur est très visible en plein milieu du bloc moteur et donc facile d'accès; il suffit de l'ouvrir (dans mon cas la condensation à l'intérieur était très visible); on peut laisser les cables des bougies branchés, ça évite d'être obligé de les marquer, car évidemment si on les rebranche ensuite en les mélangeant le moteur ne va pas aimer;
ensuite il faut amener un sèche cheveux près du moteur avec une rallonge .... ou entrer dans sa salle de bain avec la voiture :-) et chauffer l'intérieur de la tête jusqu'à ce que les gouttes de condensation aient disparues; puis on remet la tête en place et après quelques toussotements ca repart ... ou bien c'est un autre pb.

deuffe
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 29
Localisation : Toulouse
Emploi : technicien
Niveau technique automobile : correct
Date d'inscription : 11/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum