Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Scenic 2 dci 130 an 2007 ] perte de puissance et fumée blanche
Aujourd'hui à 06:22 par acidburn10

» [ Actualité : Essai ] Audi A3 restylée : mise à jour technologique
Hier à 23:30 par ced-46

» [ BMW e81 123D 204CV N47S ] Compatibilité moteur (résolu)
Hier à 22:57 par ced-46

» N47S BMW problèmes moteur résolus
Hier à 22:56 par ced-46

» [ BMW E46 320d 136cv M47 an 2001 ] ne démarre plus même après changement de pompe injection
Hier à 21:54 par e46bmw2001​136cv

» [ Ford Transit 2.5D an 1994 ] Perte puissance
Hier à 19:24 par Stouffic

» [ Peugeot 206 1.4 Hdi an 2005 ] vibration pédale accélérateur et boite à vitesses
Hier à 13:02 par william51

» [ Audi A3 sportback 8pA 1.6 TDI 105 an 2010 ] Problème de tremblement
Hier à 12:51 par william51

» RTA piraté
Hier à 12:46 par william51

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 07:25 par BMW PASSION

» [ Bmw e39 523I M52 ess an 1999 ] Problème ralenti et tremblement
Hier à 07:18 par BMW PASSION

» [ Ford Fiesta V 1.4 TDCi an 2008 ] Emplacement relais alimentation bougies de préchauffage
Mer 25 Mai 2016, 23:12 par ced-46

» [ Actualité : Nouveauté ] Bientôt plus de puissance et d'autonomie pour la VW e-Golf
Mer 25 Mai 2016, 23:08 par ced-46

» [ peugeot 607 2.2 hdi an 2005 ] problème contrôle moteur défaillant
Mer 25 Mai 2016, 23:06 par ced-46

» [ Opel Astra Cosmo 1,4 120 ch an 2012 ] direction assistée electrique capricieuse (résolu)
Mer 25 Mai 2016, 21:50 par ced-46

» [ bmw E46 320d M47 136cv ] Ne démarre toujours pas après Pompe injection changée
Mer 25 Mai 2016, 21:49 par e46bmw2001​136cv

» [ bmw e46 330cd M57N an 2004 ] voyant moteur ( Résolu )
Mer 25 Mai 2016, 21:43 par ced-46

» [ BMW e36 320i an 1993 ] montage moteur M3 S50 an 1993 problème démarrage
Mer 25 Mai 2016, 20:17 par BMW PASSION

» [ BMW E34 525 tds M51 an 1995 ] Problème climatisation
Mer 25 Mai 2016, 16:04 par JuBMW

» [ Peugeot 307 1.4 ess an 2002 ] Panne régulière d'alternateur
Mer 25 Mai 2016, 13:25 par warren93

» [ BMW e39 523i M52 an 1997 ] Bruits de castagnettes à l'accélération !!!
Mer 25 Mai 2016, 10:33 par BMW PASSION

» [ Hyundai Tucson 2.0 CRDi 16V 4WD 140cv ] Méthode distribution
Mer 25 Mai 2016, 10:09 par bidouapache

» [ Subaru gc8 2.0t wrx an 1998 ] Problème de puissance
Mer 25 Mai 2016, 07:32 par the legend

» [ Actualité : Nouveauté ] TVR DÉVOILE SON NOUVEAU CHÂSSIS EN CARBONE
Mar 24 Mai 2016, 22:55 par ced-46

» La Bugatti Veyron 16.4 ... Vive comme le petit poisson du même Nom ...enfin presque !!!
Mar 24 Mai 2016, 21:40 par albatros

» [ Renault Laguna DCI an 2002 ] manque de puissance à l'accélération (Résolu)
Mar 24 Mai 2016, 20:48 par Slan

» [ BMW E46 320D an 2002 ] Probleme radar de recul HS
Mar 24 Mai 2016, 18:40 par cysaal

»  montage d'une alarme
Mar 24 Mai 2016, 17:34 par Michel Ogonowski

» [ Citroen xsara picasso 2.0 hdi 90 an 2003 ] Ratés à l'accélération en virage (résolu)
Mar 24 Mai 2016, 09:49 par Regysz

» [ Actualité : Nouveauté ] PEUGEOT 3008 2 2017
Mar 24 Mai 2016, 00:08 par albatros

[Safrane 2L1TD] joint de culasse et démontage...

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [Safrane 2L1TD] joint de culasse et démontage...

Message par Wonder TITI le Dim 25 Fév 2007, 17:32

Salut à tous, depuis ce matin j'attaque le démontage de la culasse de la Saf, et sincèrement je suis furax!!! pas moyen de la démonté , il y a toujours un élément qui n'est pas accéssible et qui empèche le démontage. Plus j'avance et plus je me dis qu'il va falloir tombé le moulin..

Quelqu'1 a-t'il déjà fais le remplacemnt du joint sur une SAF 2L1 TD???

Merci

JP

Wonder TITI
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 46
Localisation : BOUZY
Emploi : Technicien d'essais
Niveau technique automobile : amateur "4"
Date d'inscription : 29/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Safrane 2L1TD] joint de culasse et démontage...

Message par noriavag le Dim 25 Fév 2007, 18:12

Salut.
Je n'ai pas ton moteur en tête, mais ça m'étonnerai qu'il faille déposer le moteur.
Peus tu faires une photo du moulin? on pourra surement t'aider.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [Safrane 2L1TD] joint de culasse et démontage...

Message par Wonder TITI le Dim 25 Fév 2007, 18:27

C'est le même que la R21TD mais en transversal pas en longitudinal.
Le souci se situe au niveau du collecteur d'échappement et du réseau de tuyau à l'arrière qui sont inaxessibles. Alors je démonte tout, mais là je suis coincé par une durite derrière la pompe à eau ...

Je suis certai que si j'avais poser le moteur, jaurais déjà fini.

Wonder TITI
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 46
Localisation : BOUZY
Emploi : Technicien d'essais
Niveau technique automobile : amateur "4"
Date d'inscription : 29/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Safrane 2L1TD] joint de culasse et démontage...

Message par noriavag le Dim 25 Fév 2007, 18:37

Des fois il faut faire un choix entre démonter la culasse avec le collecteur ou bien désacoupler le collecteur de la culasse avant le démontage. Peut-être que tu n'as pas fais le bon choix. Mais ça, ça fait partie de l'expérience et ce genre de problème est déjà arrivé à tous les mécanos.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [Safrane 2L1TD] joint de culasse et démontage...

Message par Wonder TITI le Dim 25 Fév 2007, 19:01

je dois démonter le collecteur avec, les vis sont inaccessibles.
et je n'ai pas la RTA, ce serait trop facile...
Je vais chercher sur le net.

Wonder TITI
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 46
Localisation : BOUZY
Emploi : Technicien d'essais
Niveau technique automobile : amateur "4"
Date d'inscription : 29/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Safrane 2L1TD] joint de culasse et démontage...

Message par vamolo29 le Dim 25 Fév 2007, 20:31

souvent faut jouer avec une bonne diversité de clé, voir en couper (ça vaut le sacrifice) pour avoir du passage près des collecteurs
mais surtout met du Wd
salut

vamolo29
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 65
Localisation : bretagne lorient
Emploi : fonctionnaire
Niveau technique automobile : correct
Date d'inscription : 07/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Safrane 2L1TD] joint de culasse et démontage...

Message par Wonder TITI le Dim 25 Fév 2007, 23:37

trouvé, mais pas évident quand même...

Wonder TITI
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 46
Localisation : BOUZY
Emploi : Technicien d'essais
Niveau technique automobile : amateur "4"
Date d'inscription : 29/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Safrane 2L1TD] joint de culasse et démontage...

Message par gabet62 le Lun 26 Fév 2007, 07:24

hello!
il faut de la patience!
mais ça vient sans deposer le moteur!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Safrane 2L1TD] joint de culasse et démontage...

Message par Wonder TITI le Mar 27 Fév 2007, 23:54

au total, 10h pour une culasse , j'y crois pas!!!
sur mon trol , j'ai mis 12h pour retirer la caisse et le moteur du cahssis ...
m'enfin bref, c'est tout, je connaissait pas ce moulin.

Le pire c'est qu e mon pb ne vient pas du joint de culasse!!!
Pas de passage visible de gaz vers les canaux de LDR!

D'après ma femme, les voyants se sont allumés d'un coup!
Elle n'a pas remarqué de fumée blanche derrière et je n'ai pas d'eau dans l'huile. pourtant le vase bouillonne dès que le moteru tourne.

La cullasse passe à l'épreuve demain soir, et si ce n'est pas elle la cause, je me demande bien de où ça vient?

Wonder TITI
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 46
Localisation : BOUZY
Emploi : Technicien d'essais
Niveau technique automobile : amateur "4"
Date d'inscription : 29/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Safrane 2L1TD] joint de culasse et démontage...

Message par Wonder TITI le Mer 28 Fév 2007, 22:48

Culasse éprouvée : étanche !

Mais alors ou passe l'eau?????????

Va falloir que je démonte le moteur complètement...

Wonder TITI
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 46
Localisation : BOUZY
Emploi : Technicien d'essais
Niveau technique automobile : amateur "4"
Date d'inscription : 29/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Safrane 2L1TD] joint de culasse et démontage...

Message par noriavag le Mer 28 Fév 2007, 22:54

Tu as déculassé seulement parce que tu as vu des témoins?
Ou bien elle a chauffé?
Ou bien elle conssomait de l'eau?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [Safrane 2L1TD] joint de culasse et démontage...

Message par Wonder TITI le Ven 02 Mar 2007, 00:49

@noriavag a écrit:Tu as déculassé seulement parce que tu as vu des témoins?
Ou bien elle a chauffé?
Ou bien elle conssomait de l'eau?
oui pour tout!
j'ai remis 5L et moteur tournant, le bocal bouillait et 5 seconde après démarrage, bocal vide. Mais je ne sais pas où est passé le LDR avant que j'en remette. Le moteur était carrément vide!
PS pas de liquide dans l'habitacle ni par terre, et ma femme n'a pas fait attention si ça fumait blanc...
Je suis entrain de tout démonté et de faire une complète remise à niveau, c'est qu'elle a 365.000kms quand même (embrayage, segments, injection, joints en tout genre, etc...). Je finirais bien par savoir de où ça vient.

Je vous tien au jus

Wonder TITI
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 46
Localisation : BOUZY
Emploi : Technicien d'essais
Niveau technique automobile : amateur "4"
Date d'inscription : 29/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum