Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 12:47 par mista

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

[VW Golf 2gti 8s 1991 essence] Problème allumage.(Résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [VW Golf 2gti 8s 1991 essence] Problème allumage.(Résolu)

Message par DONO0021 le Mer 16 Aoû 2006, 14:31

Bonjour,
je me présente à vous car ma voiture est au garage depuis trop longtemps.
J'ai acheté une golf 2 gti 8 s de 112 chevaux avec moteur PB, système d'allumage Digifan (electronique), elle a 140 000 km.
Il y a deux semaines je roulais avec une pompe à essence félée qui laissait ecouler de l'essence. Je vais au garage pour faire monter la nouvelle pompe que je venais d'acquérir, mais stoppe net au feux. De la, impossible de redémarrer. Le moteur se lance mais il n'y a pas d'étincelle pour le faire vrombir.
Je la pousse au garage, on monte ensemble la pompe, mais en essayant de redemarrer, on entent la pompe se réengorger d'essence, se mettre en pression, mais impossible à redémarrer.
Le garagiste teste l'allumage et se rends compte qu'il n'y en a pas, ou peu ( une petite etincelle lors de l'enclenchement de la clé et une lorsque l'on arrete de forcer avec la clé)
De plus on s'est vite rendu compte que la voiture ne sentait pas l'essence lorsque nous forcions le démarrage.
On a démonté le tableau de bord voir si un coupe circuit n'était pas actif, mais l'alarme avait déja été désactivée par un de ses ancien propriétaire.
Le garagiste m'a fai changer bobine, module, et maintenant démarreur, mais je perds un peu pied...
On a regardé le calculateur mais n'apparait aucun élement grillé à l'oeil.
Lorsque l'on chinte la rampe d'injection, elle envoi l'essence aux bougies,

le problème est donc double : pas d'allumage, et pas d'essence apres la rampe d'injection.

Avez vous une petite idée de ce qui arrive à cette voiture ? Je n'ai pas encore eu l'occasion de l'essayer... Merci de m'aider, je perd espoir, et beaucoup d'€... lol!

Modérateur: Sujet placé au bon endroit.

DONO0021
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 34
Date d'inscription : 16/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [VW Golf 2gti 8s 1991 essence] Problème allumage.(Résolu)

Message par noriavag le Mer 16 Aoû 2006, 16:20

Salut!
IL te faut contrôler le fusible n° 17 et le relai principale, l'alimentation du boitier électronique viens de là.
Le relai est le 1er en haut à gauche sur ton boitier de fusible.
Comme tu n'as plus d'allumage et d'essence, le problème ne peut que venir de là ou du boitier, mais j'y crois moins.
Tiens moi au courant. A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [VW Golf 2gti 8s 1991 essence] Problème allumage.(Résolu)

Message par noriavag le Mer 16 Aoû 2006, 16:31

J'oubliai, la borne n° 23 sur ton boitier électronique doit être alimentée en 12V, c'est l'arrivée de ton relai principal.
Tout sa pour moteur PB depuis année 90. ( avant 90, c'et un autre schéma ) Sa aidera surement ton garagiste.
PS: Merci pour les indications précise de la panne et du modèle, comme ça on peut fair une recherche de panne sérieuse.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [VW Golf 2gti 8s 1991 essence] Problème allumage.(Résolu)

Message par DONO0021 le Mer 16 Aoû 2006, 17:10

je te remerci d'avance
Tu aura peu etre gagné une bouteille de Bourgogne si ca marche... en collissimo !!!

DONO0021
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 34
Date d'inscription : 16/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [VW Golf 2gti 8s 1991 essence] Problème allumage.(Résolu)

Message par DONO0021 le Mar 03 Oct 2006, 11:46

Rebonjour a tous,
et bien mon problème s'est résolu avec difficultés et acharnement d'heures de main d'oeuvre et d'€...
Tout est venu de l'allumeur, en particulier de la bobine d'allumeur
mais ct deja apparement un bidouillage, du coup j'ai du changer tout l'allumeur complet...
facture totale de 450€ car le garagiste a du refaire tout le systeme électrique qui était trop touché par des mains non expertes...
du coup j'ai maintenant un avion de chasse, très sympathique.
Me reste aujourd'hui a changer cardans, une prise d'aire dans l'admission et la pipe a eau.
Toiut va bien !!!!!

DONO0021
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 34
Date d'inscription : 16/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [VW Golf 2gti 8s 1991 essence] Problème allumage.(Résolu)

Message par DONO0021 le Mar 03 Oct 2006, 11:49

entre parenthèse si quelqu'un dispose de pièces qu'il me fasse signe je suis interessé...
www.deglaido@cmcee.creditmutuel.fr

DONO0021
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 34
Date d'inscription : 16/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [VW Golf 2gti 8s 1991 essence] Problème allumage.(Résolu)

Message par noriavag le Mar 03 Oct 2006, 12:27

@DONO0021 a écrit:Bonjour,
je me présente à vous car ma voiture est au garage depuis trop longtemps.
J'ai acheté une golf 2 gti 8 s de 112 chevaux avec moteur PB, système d'allumage Digifan (electronique), elle a 140 000 km.
Il y a deux semaines je roulais avec une pompe à essence félée qui laissait ecouler de l'essence. Je vais au garage pour faire monter la nouvelle pompe que je venais d'acquérir, mais stoppe net au feux. De la, impossible de redémarrer. Le moteur se lance mais il n'y a pas d'étincelle pour le faire vrombir.
Je la pousse au garage, on monte ensemble la pompe, mais en essayant de redemarrer, on entent la pompe se réengorger d'essence, se mettre en pression, mais impossible à redémarrer.
Le garagiste teste l'allumage et se rends compte qu'il n'y en a pas, ou peu ( une petite etincelle lors de l'enclenchement de la clé et une lorsque l'on arrete de forcer avec la clé)
De plus on s'est vite rendu compte que la voiture ne sentait pas l'essence lorsque nous forcions le démarrage.
On a démonté le tableau de bord voir si un coupe circuit n'était pas actif, mais l'alarme avait déja été désactivée par un de ses ancien propriétaire.
Le garagiste m'a fai changer bobine, module, et maintenant démarreur, mais je perds un peu pied...
On a regardé le calculateur mais n'apparait aucun élement grillé à l'oeil.
Lorsque l'on chinte la rampe d'injection, elle envoi l'essence aux bougies,

le problème est donc double : pas d'allumage, et pas d'essence apres la rampe d'injection.

Avez vous une petite idée de ce qui arrive à cette voiture ? Je n'ai pas encore eu l'occasion de l'essayer... Merci de m'aider, je perd espoir, et beaucoup d'€... lol!

Modérateur: Sujet placé au bon endroit.


Cool que tu ais résolu le problème.
Mais, tu avais déjà changé la bobine, et tu n'avais plus d'allimentations au injecteurs.
Donc je ne comprend pas ce qui a été fait.
Tu dis changé l'allumeur. Un allumeur (distributeur) coute 400 euros. Alors vu ta facture finalle?????

Enfin, l'essentiel est que ta voiture ait bien. Bonne route.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [VW Golf 2gti 8s 1991 essence] Problème allumage.(Résolu)

Message par DONO0021 le Mar 03 Oct 2006, 13:49

j'ai changé l'allumeur, car c'était la bobine à l'intérieur qui était fichue... pas la bobine d'allumage. Et si j'ai bien compri c'est l'allumeur qui ne donnait plus d'ordre pour faire passer l'essence... J'ai réussi à trouver un allumeur a 160€ avec une consigne pour retourner l'autre. C'est un allumeur remit à neuf et non un neuf. Sinon c'est comme tu dis 400€ (économie de 240€)
est-ce plus transparent et compréhensible ?

DONO0021
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 34
Date d'inscription : 16/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [VW Golf 2gti 8s 1991 essence] Problème allumage.(Résolu)

Message par noriavag le Mar 03 Oct 2006, 15:28

Ok, c'est clair.
Merci.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [VW Golf 2gti 8s 1991 essence] Problème allumage.(Résolu)

Message par adx le Ven 09 Oct 2009, 21:35

comment as tu testé le capteur effet hall de l'allumeur ?

adx
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 44
Localisation : St paul lez Durance
Emploi : gérant
Niveau technique automobile : 4
Date d'inscription : 21/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [VW Golf 2gti 8s 1991 essence] Problème allumage.(Résolu)

Message par cloclofou le Sam 10 Oct 2009, 17:47

Salut

Regarde ICI

A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum