Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:00 par LE PESTEUR

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 09:12 par bidouapache

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 05:02 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

[Clio 1.9l d] Mauvais démarrage et arnaque?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Clio 1.9l d] Mauvais démarrage et arnaque?

Message par Guenaze le Mar 27 Fév 2007, 20:00

Bonjour tout le monde.

J'ai un problème avec ma clio diésel qui peine à démarrer à froid, avec le voyant de préchauffage qui reste allumé en permanence. 1er rdv chez le garagiste : problème de réglage d'injecteur, coût 50 euros, la voiture marche nickel pendant 2 semaines. Puis elle recommence avec exactement les mêmes symptômes. 2e rdv : changement des bougies de préchauffage, coût 380 euros, ca remarche nickel pendant un mois. Puis à nouveau les mêmes symptômes (voyant de préchauffage allumé et difficultés à démarrer à froid). Là le garagiste me dit que c'est très sérieux et qu'il faudrait changer la pompe à injection. Coût estimé 3000 euros.
Est-ce que ca vous paraît cohérent? Est-ce que un dysfonctionnement de la pompe à injection peut donner ce genre de problème? Est-ce que je serais pas en train de me faire arnaquer? Je vous remercie.

Guenaze
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 35
Localisation : Rennes
Emploi : Médical
Date d'inscription : 27/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1.9l d] Mauvais démarrage et arnaque?

Message par gabet62 le Mar 27 Fév 2007, 20:07

hello!
essai de voir avec un multimetre si tes bougies de prechauffage sont alimenter quand tu met le contact!
Normalement tu devrais avoir du 12 V
Précise de quel année est ta clio!
merci
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1.9l d] Mauvais démarrage et arnaque?

Message par autosufisant le Mer 28 Fév 2007, 22:19

Bonsoir, une chose est sure, ton atelier ne t'as rien arranger. Qu'elle pompe monte ton moteur ? Donne nous quelques details de plus sur le modèle, année. Salut.

autosufisant
Petit mécano
Petit mécano

Masculin Nombre de messages : 131
Age : 56
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1.9l d] Mauvais démarrage et arnaque?

Message par smoob le Mar 06 Mar 2007, 19:59

Bonsoir,

S'agit-il d'une Clio 1 ou 2? Je ne vois pas le lien entre un voyant de préchauffage allumé et un injecteur...

Sur la Clio 1 pour sûr, le boîtier de préchauffage est réputé "capricieux". A mon avis, vus vos explications, la solution de changer seulement ce boîtier.

Par contre, il faut que l'on m'explique comment un garagiste fait pour prendre 380€ pour changer 4 bougies de préchauffage??? Je mets personnellement 1h30 sur le 1.9l Diesel... et je n'en fais pas tous les jours! A 10€ la bougie, cela fait 340€ de main d'oeuvre... soit 4h15 de travail à 80€ de l'heure!!!

Deuxièmement : un injecteur, cela se monte, se démonte, se tarre, se change... mais où règle-t-on un injecteur??? Une pompe à injection je veux bien, mais un injecteur... Et un tarrage à 50€, c'est comme une voiture neuve à 3.000€!
Merci de préciser ce point : s'agit-il d'un réglage d'injecteurs ou de la pompe?

Je n'ai pas pour habitude de critiquer le travail de quelqu'un, loin de là, mais là je mets ma main à couper que le garagiste abuse de votre méconnaissance de la mécanique.

Je suis ouvert à vos avis, et je pense que Guenaze aussi.

SMOOB, Pleins phares sur votre achat auto.

___________________________________________
SMOOB, Pleins phares sur votre achat auto.
Visitez le site de SMOOB!
www.smoob.fr

smoob
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 33
Localisation : Région parisienne
Emploi : Consultant Véhicules d'Occasion
Niveau technique automobile : professionnel
Date d'inscription : 22/01/2007

Voir le profil de l'utilisateur http://www.smoob.fr

Revenir en haut Aller en bas

Re: [Clio 1.9l d] Mauvais démarrage et arnaque?

Message par sergio46 le Ven 09 Mar 2007, 09:19

380 euros pour changement bougies de préchauffe, ca sent l arnaque

sergio46
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 49
Localisation : Fréjus
Emploi : Conducteur de travaux
Niveau technique automobile : Bac+2
Date d'inscription : 20/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1.9l d] Mauvais démarrage et arnaque?

Message par gabet62 le Lun 02 Avr 2007, 18:37

hello!
tu en est ou de ta voiture?
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum