Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:18 par minesota59

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 13:44 par patnat

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 12:50 par boutsa

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» Aide embrayage 407 1.6 hdi
Aujourd'hui à 11:59 par albatros

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 10:26 par david081

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 08:30 par berticoyote

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 07:02 par ced-46

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 06:55 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 06:10 par gusse

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 09:42 par Poulpy 68

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 09:29 par Poulpy 68

[r5 1.1l an 85] branchement démarreur, allumeur, ...

Voir le sujet précédent Voir le sujet suivant Aller en bas

[r5 1.1l an 85] branchement démarreur, allumeur, ...

Message par reg56 le Mer 28 Fév 2007, 21:32

Bonjour,

j'ai acheté un moteur de r5 1l1 (essence bien sur lol) et je n'ai aucun fil qui vien dessus donc pour le démarrer c'est chaud comment faire pour brancher le démarreur et l'allumeur avec un neman(clé de contact)? car c'est juste pour mettre le moteur sur un kart j'ai juste besoin qu'il démarre. j'ai l'allumeur qui est complet tête de delco avec les fil ht et le fil qui va sur le + de la bobine( et un autre fil qui n'est relié a rien qui par du + de la bobine) et le fil moin de la bobine n'est relié a rien, et le + du démarreur est sur le + de la batterie
merci d'avance pour vos réponse

reg56
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 28
Localisation : pontivy
Emploi : étudiant
Niveau technique automobile : bac pro
Date d'inscription : 19/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [r5 1.1l an 85] branchement démarreur, allumeur, ...

Message par noriavag le Mer 28 Fév 2007, 23:22

Salut.
Tu as quoi comme distributeur? éléctonique?
Il n'y a pas de module d'allumage?
Ton kart, tu lui as mis un neiman?
As.tu le numéro moteur et l'année?
As-tu une photo?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [r5 1.1l an 85] branchement démarreur, allumeur, ...

Message par reg56 le Jeu 01 Mar 2007, 12:47

c'est une r5 de 1985 les premières l'alumage c'est un allumeur entrainer mécaniquement avec la tete de delco au dessu il n'y a pas de module mais juste une bobine simple

reg56
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 28
Localisation : pontivy
Emploi : étudiant
Niveau technique automobile : bac pro
Date d'inscription : 19/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [r5 1.1l an 85] branchement démarreur, allumeur, ...

Message par reg56 le Jeu 01 Mar 2007, 12:51

et j'ai mi le neman de la r5 reste plus que le branchement

reg56
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 28
Localisation : pontivy
Emploi : étudiant
Niveau technique automobile : bac pro
Date d'inscription : 19/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [r5 1.1l an 85] branchement démarreur, allumeur, ...

Message par noriavag le Jeu 01 Mar 2007, 16:53

Salut.
Je pense bien qu'il est entrainé mécaniquement. Mais à l'intérieur du distributeur, tu as des vis platinée? ou un capteur? ou il est vide.
Si c'est éléctronique, il doit y avoir un capteur de PMH. C'est ça que je cherche à savoir où il se trouve. Surement sur la cloche de la boite à vitesse.

L'idéal, serait quelque photos. On gagnerai du temp.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [r5 1.1l an 85] branchement démarreur, allumeur, ...

Message par reg56 le Jeu 01 Mar 2007, 19:42

ba c'est des vis platiné mais commen faire pour tenvoyer des photos

reg56
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 28
Localisation : pontivy
Emploi : étudiant
Niveau technique automobile : bac pro
Date d'inscription : 19/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [r5 1.1l an 85] branchement démarreur, allumeur, ...

Message par gabet62 le Jeu 01 Mar 2007, 19:48

hello!
regarde sur ce lien:
-http://www.techniconnexion.com/-t4332.htm
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [r5 1.1l an 85] branchement démarreur, allumeur, ...

Message par noriavag le Jeu 01 Mar 2007, 21:02

Sur ton démareur: le gros fil qui part de la batterie au gros filtage, clé de 13 ( ça s'appel le 30 ).
Le fil qui sort du distributeur ( les vis platinée ) sur la borne 1 de la bobine d'allumage.
Un petit fil qui part du + de la batterie sur une borne de ton meiman.
Depuis le neiman: un fil avec du courant seulement avec le contact sur la borne 15 de la bobine d'allumage.
Depuis le neiman en position démarrage: un fil sur la petite borne du démarreur ( ça s'apelle le 50 ).
Je crois que je n'ai rien oublié.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [r5 1.1l an 85] branchement démarreur, allumeur, ...

Message par reg56 le Jeu 01 Mar 2007, 21:18

merci mais la borne 15 ce n'est pas une borne - sur la bobine?
car ou se fait la masse sur la bobine
je pense que tu as raison car tu est un professionnel mais c'est juste pour savoir pour etre sur.
encore merci

reg56
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 28
Localisation : pontivy
Emploi : étudiant
Niveau technique automobile : bac pro
Date d'inscription : 19/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [r5 1.1l an 85] branchement démarreur, allumeur, ...

Message par noriavag le Ven 02 Mar 2007, 00:41

La 15 c'est le + avec contact.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [r5 1.1l an 85] branchement démarreur, allumeur, ...

Message par reg56 le Mar 06 Mar 2007, 20:06

bonjour,
le circuit electrique pour mon kart est fait avec des fusibles et tout marche mais je n'ai pas la bobine pour l'instant sinon le demarreur tourne bien mais il n'y a pas d'étincelle c surement la bobine ?
es ce qu'il faut obligatoirement avoir la bobine simple pour avoir une étincelle au vis platiné?
merci de votre réponse

reg56
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 28
Localisation : pontivy
Emploi : étudiant
Niveau technique automobile : bac pro
Date d'inscription : 19/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [r5 1.1l an 85] branchement démarreur, allumeur, ...

Message par noriavag le Mar 06 Mar 2007, 20:21

Salut.
Oui.
Sans bobine, pas de courant qui arrive à tes vis platinée, donc pas d'étincelle.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum