Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Aujourd'hui à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Aujourd'hui à 22:58 par ced-46

» (Ford escort 1.8td 1998) fuite pompe injection
Aujourd'hui à 21:50 par papatango

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 21:39 par david38

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Aujourd'hui à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Aujourd'hui à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Aujourd'hui à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Aujourd'hui à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Aujourd'hui à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Aujourd'hui à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Aujourd'hui à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Aujourd'hui à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Aujourd'hui à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Hier à 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Hier à 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Hier à 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Hier à 06:35 par ced-46

» [ Actualité : Nouveauté ] Ford Fiesta 7 (2017) : elle se dévoile en ST-Line !
Hier à 06:29 par ced-46

» [ Actualité : Nouveauté ] la Kia GT se montre sans camouflage
Hier à 06:26 par ced-46

[Audi A4 Tdi 110 an 97] Bruit de "turbine"(résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Audi A4 Tdi 110 an 97] Bruit de "turbine"(résolu)

Message par grosfelix le Jeu 01 Mar 2007, 16:52

Bonjour,
depuis quelques temps ma voiture (A4 Tdi 110 de 1997) fait comme un bruit de turbine dès que je dépasse le 50/60 et le bruit va en augmentant au fur et à mesure que la vitesse augmente (pour finir par être assourdissant à 110..)
La voiture totalise 217 000 kms mais le moteur n'en a que 17 000 suite à une casse de courroie de distribution.
Si quelqu'un avait des indices je suis preneur. Merci

grosfelix
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 46
Localisation : Amiens
Emploi : Fonction Publique
Niveau technique automobile : Nul
Date d'inscription : 01/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A4 Tdi 110 an 97] Bruit de "turbine"(résolu)

Message par noriavag le Jeu 01 Mar 2007, 16:55

Salut.
Quand le bruit est assourdissant, si tu débrayes, le bruit continue ou pas?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Audi A4 Tdi 110 an 97] Bruit de "turbine"(résolu)

Message par grosfelix le Jeu 01 Mar 2007, 17:10

Je n'ai pas pensé à le faire.
J'ai juste remarqué que dès que je descendais sous les 60, le bruit disparaissait.
Mais ça donne vraiment l'impression d'être dans un avion, je ne sais pas décrire ça autrement que par un bruit de turbine.

grosfelix
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 46
Localisation : Amiens
Emploi : Fonction Publique
Niveau technique automobile : Nul
Date d'inscription : 01/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A4 Tdi 110 an 97] Bruit de "turbine"(résolu)

Message par noriavag le Jeu 01 Mar 2007, 18:39

C'est important de faire le teste que je t'ai dis.
Pour savoir si ça vient du train de roulement ou de la partie moteur-boite.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Audi A4 Tdi 110 an 97] Bruit de "turbine"(résolu)

Message par grosfelix le Jeu 01 Mar 2007, 19:01

Je ne pense pas que ce soit la partie moteur-boite, tout est quasiment neuf (quoique, je préferrais, ça serait pris en garantie...)
On verra bien, je vais chez Audi demain pour le pré CT/CT et donc ce problème de bruit.
J'aurais juste voulu avoir une petite idée avant qu'il ne me parle en jargon technique...

grosfelix
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 46
Localisation : Amiens
Emploi : Fonction Publique
Niveau technique automobile : Nul
Date d'inscription : 01/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A4 Tdi 110 an 97] Bruit de "turbine"(résolu)

Message par noriavag le Jeu 01 Mar 2007, 19:06

C'est pas possible de te dire comme ça, avec si peus d'indications.
Mais écoutes bien ce qu'il te dit ( voir, note le ) et viens nous en faire part.
On te donnera nos avis.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Audi A4 Tdi 110 an 97] Bruit de "turbine"(résolu)

Message par grosfelix le Jeu 01 Mar 2007, 19:57

Ok, mais bon, comme j'ai besoin de ma voiture, ça va sans doute être: " M. il faut faire ci et ça et ça coûte tant, êtes vous d'accord?"
Je me doutais qu'avec juste l'évocation des mes sensations au volant, ce serait difficile.
Mais effectivement, rien en m'empêche de noter les réponses qu'ils me donneront ici dès que j'ai des infos....
merci en tous cas.

Sinon, j'ai essayé le coup de l'embrayage, ça ne change rien

grosfelix
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 46
Localisation : Amiens
Emploi : Fonction Publique
Niveau technique automobile : Nul
Date d'inscription : 01/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A4 Tdi 110 an 97] Bruit de "turbine"(résolu)

Message par noriavag le Jeu 01 Mar 2007, 20:51

Alors, il y a de forte chance que tu ais un roulement de roue. ( quoi que un bruit de turbine scratch ).
Si c'est le cas, ça doit faire plus en appui d'un côté, par exp, dans un virage.
Attendon le diagnostique de ton garagiste.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Audi A4 Tdi 110 an 97] Bruit de "turbine"(résolu)

Message par grosfelix le Jeu 01 Mar 2007, 21:10

Merci, je vais y faire bien attention. Je te tiens au courant.
Des news dès demain.

grosfelix
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 46
Localisation : Amiens
Emploi : Fonction Publique
Niveau technique automobile : Nul
Date d'inscription : 01/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A4 Tdi 110 an 97] Bruit de "turbine"(résolu)

Message par ced-46 le Ven 02 Mar 2007, 06:29

Bonjour,

Est-ce un bruit d'entrée d'air ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30372
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Audi A4 Tdi 110 an 97] Bruit de "turbine"(résolu)

Message par grosfelix le Ven 02 Mar 2007, 09:27

NOn, ça ne me donne pas cette impression. Une sorte de souffle oui mais c'est vraiment plus comme un bruit rauque qui monte avec la vitesse (j'ai regardé le compte tour, il apparaît clairement vers 1800/2000t)
Le gars de chez Audi ne m'a pas fait de remarque particulière... il doit me contacter dans la journée (j'aime pas ça, les Audi sont de bonnes voitures bien faites, mais si derrière le garage n'assure pas, ben c'est la cata.... (cf ma rupture de courroie de distrib...)

grosfelix
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 46
Localisation : Amiens
Emploi : Fonction Publique
Niveau technique automobile : Nul
Date d'inscription : 01/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A4 Tdi 110 an 97] Bruit de "turbine"(résolu)

Message par ced-46 le Sam 03 Mar 2007, 14:50

J'espère qu'il va trouver quelque chose ....

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30372
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Audi A4 Tdi 110 an 97] Bruit de "turbine"(résolu)

Message par grosfelix le Sam 03 Mar 2007, 21:22

Ben ils ont trouvé, c'est un roulement (sauf qu'ils n'ont pas la pièce...) Bine vu Noriavag. Par contre, je n'ai pas perçu cet effet d'appui....
'tain, c'est dingue comment un bruit peut être perçu de façons différente. Pour moi ça faisait comme un bruit de turbine et maintenant que je sais, ben je ne sait plus quoi dire, sauf le bruit rauque.
On va donc attendre la petite facturette......

grosfelix
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 46
Localisation : Amiens
Emploi : Fonction Publique
Niveau technique automobile : Nul
Date d'inscription : 01/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A4 Tdi 110 an 97] Bruit de "turbine"(résolu)

Message par ced-46 le Dim 04 Mar 2007, 10:32

Salut,

donc en fait tu entendais comme un "ronronement" : "roooo" ?
lol!

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30372
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Audi A4 Tdi 110 an 97] Bruit de "turbine"(résolu)

Message par grosfelix le Mar 13 Mar 2007, 09:37

Merci , pour vos aides. La facture va s'alourdir car en plus des flexibles et du roulement, je vais devoir prévoir de changer les bras de suspensions...
Audi, c'est bien mais par contre coté tarifs.... ça laisse rêveur.

grosfelix
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 46
Localisation : Amiens
Emploi : Fonction Publique
Niveau technique automobile : Nul
Date d'inscription : 01/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi A4 Tdi 110 an 97] Bruit de "turbine"(résolu)

Message par noriavag le Mar 13 Mar 2007, 13:09

Salut.
Merci pour l'info.
Et je crois qu'il y a 4 bras par côtés.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum