Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:07 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

[Astra G 1.6 16V an 99] problème d'accélération

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [Astra G 1.6 16V an 99] problème d'accélération

Message par noriavag le Mer 06 Juin 2007, 17:16

Entre la bobine et les bougies.
A moin que tu ais une rampe de bobine directement sur les bougies.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Astra G 1.6 16V an 99] problème d'accélération

Message par Blackcat le Mer 06 Juin 2007, 18:00

Oui c'est une rampe de bobine... donc si une bobine HS, faut tout changer la rampe...

Blackcat
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 33
Localisation : Compiègne
Emploi : Militaire
Niveau technique automobile : Normal
Date d'inscription : 04/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Astra G 1.6 16V an 99] problème d'accélération

Message par Blackcat le Lun 11 Juin 2007, 19:56

Bon je me suis rendu compte que j'ai perdu un peu de liquide reffroidissement et qu'une legere fumée blanche sortait du pot... joint de culasse à mon avis... qu'en pensez-vous?

Blackcat
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 33
Localisation : Compiègne
Emploi : Militaire
Niveau technique automobile : Normal
Date d'inscription : 04/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Astra G 1.6 16V an 99] problème d'accélération

Message par noriavag le Lun 11 Juin 2007, 20:01

Salut.
C'est possible. ( si tu as aussi la fumée à chaud ).
Il faudrait peut-être prendre les compressions.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Astra G 1.6 16V an 99] problème d'accélération

Message par Blackcat le Ven 15 Juin 2007, 17:13

Oui j'ai de la fumée blanche à chaud mais pas beaucoup... par contre je trouve qu'elle chauffe beaucoup plus que d'habitude, ca dépasse souvent les 90°...
Quelqu'un qui s'y connait plus que moi m'a dit que mon moteur ne "respirait" pas assez et m'a conseillé d'essayer de remettre un kit d'admission pour voir et ca va beaucoup mieux la voiture broutte moins mais le probleme persiste... je ne comprend pas trop...

Blackcat
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 33
Localisation : Compiègne
Emploi : Militaire
Niveau technique automobile : Normal
Date d'inscription : 04/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum