Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 14:22 par Docteur Auto

» Bruit moteur Toyota Avensis Verso 4d4 2003
Aujourd'hui à 14:15 par patnat

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 14:06 par BMW PASSION

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 13:53 par Stéphanemedoc

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 11:58 par BMW PASSION

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Aujourd'hui à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 11:06 par souattia

» MaxiEcu 2
Aujourd'hui à 10:10 par albatros

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 22:21 par minesota59

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:58 par MacGyverFr

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 20:10 par patnat

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 18:51 par Rameuh

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Hier à 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Hier à 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 12:32 par BMW PASSION

» Scenic 2 1.9l dci 2004
Hier à 12:23 par yansof

» Arrêt moteur plus doux 320d
Hier à 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

[omega 2.5td] problème au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[omega 2.5td] problème au démarrage

Message par thomiata le Mer 16 Aoû 2006, 22:42

bonjour,

donc sur mon omega 2.5td j'ai des soucis de démarrage seulement quand celle ci est garé dans une montée, je suis donc obligé de tiré sur le démarreur pour pomper le gazoil.

je voudrais connaitre dans un premier temps si il y a un clapet anti retour sur ce genre de véhicule, ou je pense aussi à une ouverture d'air dans les tuyaux mais je n'ai pas encore remarqué de fuite de gazoil.

A+

___________________________________________
omega 2.5tdcd 1998

thomiata
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 44
Localisation : 80
Date d'inscription : 16/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [omega 2.5td] problème au démarrage

Message par ced-46 le Jeu 17 Aoû 2006, 07:15

Bonjour, Il est possible que la pompe de gavage se désamorce.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [omega 2.5td] problème au démarrage

Message par thomiata le Jeu 17 Aoû 2006, 20:29

elle se trouve où cette pompe je ne la trouve pas sur ma revue technique?
peux tu m'éclairé un peu? y a t'il un moyen de la vérifier?
en tout cas je ne pense pas que ce soit la pompe à injection sinon je suppose que j'aurai des problèmes de démarrage en permanence!

___________________________________________
omega 2.5tdcd 1998

thomiata
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 44
Localisation : 80
Date d'inscription : 16/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [omega 2.5td] problème au démarrage

Message par ced-46 le Jeu 17 Aoû 2006, 20:34

Elle doit être dans le réservoir sous la banquette arrière.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [omega 2.5td] problème au démarrage

Message par thomiata le Jeu 17 Aoû 2006, 21:40

ok mais as tu une idée pour la controler merci

___________________________________________
omega 2.5tdcd 1998

thomiata
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 44
Localisation : 80
Date d'inscription : 16/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [omega 2.5td] problème au démarrage

Message par ced-46 le Ven 18 Aoû 2006, 07:07

Sur ce genre de panne je ne sais pas.

Les seules choses que l'on peut contrôler, c'est la pression (mais il faut un mano de pression) et son bruit de fonctionnement.

Si tu es sur de ne pas avoir de tuyaux poreux et aussi les tuyaux de retour d'injecteur HS, essayes d'écouter tourner la pompe quand tu es garées en pente et sur le plat.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum