Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Remise en état des flexibles échappement .
Aujourd'hui à 08:56 par jm89

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

[ VW Golf 2 diesel ] fumme blanc.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW Golf 2 diesel ] fumme blanc.

Message par davylus le Mar 06 Mar 2007, 16:30

Bonjour,

Ma Golf 2 me pose quelques soucis :
- elle broute au ralentit, en premiere et seconde (jusqu'a une certaine vitesse)
- elle emet egalement de la fumée blanche ainsi qu'une odeur de gazole ou je ne sais quoi
- enfin, elle semble chauffer ... d'autant plus que j'ai retrouvé le liquide de refroidissement completement vide .

Se peut il que la culasse soit abimée ? il semble que ce soit une panne fréquente sur les golf 2. (ou joint de culasse ???)


Quelqu'un peut il me dire quelle est la panne ? Merci

...........................................................................................................

Après les problèmes de ma 1ere golf 2, voici la seconde :

J'ai donc une golf 2 GTD qui n'est pas utilisée et qui dors dehors depuis maintenant 2 ans, j'ai donc cherché à la remettre en état, j'ai donc changé les filtres à huile, à air, à gazole, et j'ai aussi fais la vidange et changé la batterie.
Malheureusement, au démarrage elle a tourné qlq secondes avant de s'arreter, j'ai réessayé mais les symptomes persisent.
J'ai pensé aux injecteurs qui pouvaient etre encrassés après une si longue immobilité, qu'en pensez vous ? Qlq un peut il me dire si ca peut etre autre chose et faire qu'enfin j'ai une voiture qui marche ...

Merci

davylus
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 38
Localisation : toulon
Emploi : agent administratif
Niveau technique automobile : bof
Date d'inscription : 06/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 2 diesel ] fumme blanc.

Message par noriavag le Mar 06 Mar 2007, 17:52

Salut.
Tu as tous les symptomes du joint de culasse.
Regarde qu'il n'y ai pas de fuite d'eau, et si ce n'est pas le cas, c'est bien de la conssomation d'eau ( fumée blanche ).

Pour la 2em, ouvre un nouveau sujet,stp.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ VW Golf 2 diesel ] fumme blanc.

Message par davylus le Mar 06 Mar 2007, 18:01

Re bonjour,

Merci de la réponse si rapide, effectivement le niveau d'eau baisse à vue d'oeil (joint de culasse ??? que dois je faire ?

davylus
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 38
Localisation : toulon
Emploi : agent administratif
Niveau technique automobile : bof
Date d'inscription : 06/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 2 diesel ] fumme blanc.

Message par davylus le Mar 06 Mar 2007, 18:04

ah oui, dernière petite chose, ca fait seulement qlq jours qu'elle n'a pas servie mais déjà plus de batterie, peut il y avoir un quelconque rapport ?

davylus
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 38
Localisation : toulon
Emploi : agent administratif
Niveau technique automobile : bof
Date d'inscription : 06/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 2 diesel ] fumme blanc.

Message par noriavag le Mar 06 Mar 2007, 18:07

Ben, il te faut déculasser.
Mais la batterie n'a rien à voir. Elle est peut-être foutue, ou bien il y a un conssomateur éléctrique qui te la vide au repos.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum