Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 20:10 par albatros

» Polo ES 98 5cv problème de démarrage et perte de puissance
Aujourd'hui à 19:42 par Choupi Bertucci

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 19:04 par BMW PASSION

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 18:40 par mugiwara59

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Aujourd'hui à 18:32 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Aujourd'hui à 18:28 par harry974

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

[orion glx an 93] mot: L1E. ne demarre plus (résolu)

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par joel 86 le Mar 06 Mar 2007, 19:00

bonsoir

voila je viens d'acheter une ford orion glx 16s de 1993 le seul probleme qu'elle avait a l'achat c'etait que quand la voiture etait chaude il ne pouvait pas demmaré il fallait qu'ils attendent. Mais la plus rien [img]http://www.techniconnexion.com/users/26/15/48/smiles/1058_113.gif[/img] elle ne demarre plus seul le demarreur tourne et entraine le moteur d'apres ce que j'ais pu voire sur la revue tech il manquerais un relais au niveau de l'emplacement r16 est ce bien vraie??merci de vos reponses

joel 86
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par noriavag le Mar 06 Mar 2007, 22:54

Salut.
Pour ton relais, il faudrait savoir à quoi il sert. C'est toi qui a la rta.
Autrement, tu peus suivre ce lien pour t'aider à avancer dans ton diagnostique.
http://www.techniconnexion.com/-Recherche-de-panne-moteur-essence-t179.htm
N'hésite pas à pauser tes questions.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par joel 86 le Mer 07 Mar 2007, 07:42

bonjour
merci je regarde tous sa aujourd'hui et vous tiens au courant [b]

joel 86
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par joel 86 le Mer 07 Mar 2007, 10:22

bon apres recherche de la panne le relais r9 qui corresponds a la pompe essence etait hs je le shunt la pompe tourne mais je n'ais pas d'etincelles au bougies No fusible ok merci de vos reponses study

joel 86
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par noriavag le Mer 07 Mar 2007, 10:32

As-tu des précisions sur ton moteur?
Type moteur - système d'allumage ( avec distributeur ou sans ).
Ou bien, ton moteur est'il monteé sur d'autre Ford. Parce que je n'ai aucune documentation sur Orion.

En attendant, il faut contrôler si tu as de l'allimentation sur la borne 15 de la bobine d'allumage( avec le contact).
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par joel 86 le Mer 07 Mar 2007, 11:28

voila les info que je peus donner sur le moteur
type mine afl wl
type moteur ZH 16 L1E
si cela peut etre utile pour pouvoir me renseigner j'en serais content car la je cale dur

joel 86
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par noriavag le Mer 07 Mar 2007, 12:44

OK.
Sur le bloc moteur, sur l'avant coté radiateur, plutot contre la boite à vitesse, il y a le capteur PMH.
Dépose le et nettoye le. Il est tenu juste avec un boulon. Et il y a une prise avec 3 fil dessus.
Essaye comme ça.
As-tu un multimètre?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par joel 86 le Mer 07 Mar 2007, 12:52

oui j'ais un multimetre j'essaye cette apres midi de regarder le capteur pmh
merci

joel 86
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par noriavag le Mer 07 Mar 2007, 13:17

Une fois qu'il est démonté, prend sa résistance.
Sur 2 des 3 bornes, tu dois trouver 300 à 750 ohmes. ( il a peut-être que 2 bornes ).
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par joel 86 le Mer 07 Mar 2007, 17:17

bonjour
bon vu le temps et que la voiture n'est pas a l'abris j'ais changé le relais de pompe a essence ,changé la batterie je la trouvé un peu faible,je met le contact mais la pompe ne se met pas en route je suis passé chez ford il m'on dit que cela pouvais etre le boitier complet porte fusible qui ferait des siennes qu'en pensez vous ? pour le contact PMH il faut le demonté par en dessous? je ne le vois pas par en haut
merci

joel 86
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par noriavag le Mer 07 Mar 2007, 19:28

Oui, c'est possible.
Mais tu as meilleurs temp de faire certain contrôle avant.
Si t'on capteur PMH est foutu, tu n'auras pas de commande au relais de pompe à essence.
Tu dois le voir depuis dessus. Mais essaye depuis dessous.
Peus-tu faire une photo de l'avant du moteur? entre le radiateur et le moteur.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par joel 86 le Mer 07 Mar 2007, 19:58

oui je peus faire une photos et la post demain et je regarde le pmh demain matin
merci a+

joel 86
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par joel 86 le Jeu 08 Mar 2007, 09:51

bonjour
voila les photos






joel 86
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par noriavag le Jeu 08 Mar 2007, 10:06

Ton capteur PMH doit ce trouver là. Pour autant qu'il s'agisse bien d'un moteur L1E. On ne le voit pas sur la photo, il doit être derrière la boite à air sur le bloc ( rouge ) ou contre la tôle de la cloche d'embrayage ( vert ).


noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par joel 86 le Jeu 08 Mar 2007, 10:32

merci je regarde de suite et vous tiens au courant

joel 86
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par joel 86 le Jeu 08 Mar 2007, 18:25

bonsoire
bon je ne trouve pas le PMH:tir:

la seule chose qui se trouve a l'endoit indiqué par la fleche rouge est un clapet mecanique et du coté boite il y as rien ou je ne regarde pas au bon endroit
merc

joel 86
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par noriavag le Jeu 08 Mar 2007, 19:10

Ok.
Alors si je regarde le moteur L1G, il se trouve de l'autre côté du moteur, contre l'habitacle.
Peut-être as-tu mal lu les lettres moteurs.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par joel 86 le Jeu 08 Mar 2007, 19:37

c'est ce qui est inscrit sur la rta par rapport au type mine comment etre sur du type moteur ?

joel 86
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par noriavag le Jeu 08 Mar 2007, 19:39

C'est pas importent.
L'importent il faut trouver ton capteur PMH.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par joel 86 le Ven 09 Mar 2007, 08:08

bonjour
sur la plaque de la voiture le type moteur est L1 il n'y as pas de lettre apres si cela peut etres utile
merci

joel 86
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par noriavag le Ven 09 Mar 2007, 10:06

Voilà les 4 possibilités où peut se trouver ton capteur PMH.
C'est donc un cylindre de 1cm de diamètre, enfilé dans un troux, tenu par un seul boulon, avec une prise, ou 2 câbles suivi d'une prise dessus.
Si il est sur la cloche d'embrayage, il sera automatiquement tous prêt du bloc moteur, afin de ce trouver face au volant moteur.


noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par joel 86 le Ven 09 Mar 2007, 10:17

merci je regarde et vous tiens au courant

joel 86
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par joel 86 le Ven 09 Mar 2007, 11:43

bon je viens de regarder je ne le trouve pas le pmh Evil or Very Mad j'ais meme enlevé le boitier support durite d'eau pour voir mieux je continue a chercher peut il etre sous le moteur ?
merci

joel 86
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par joel 86 le Ven 09 Mar 2007, 19:14

voila les photos avec le bloc demonté








pas de trace du pmh et rien dessous ???? il se cache bien le coquin

joel 86
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par noriavag le Ven 09 Mar 2007, 19:30

Bizzard.
As-tu un distributeur? ou bien il y a seulement une bobine d'allumage?
Si tu as un distributeur, enlève la tête, et fais moi une photo de l'intérieur du distributeur, stp.
Ca ne correspondrait pas à mes schémas, mais il faut bien le trouver ce capteur.
Je pense à un capteur hall à l'intérieur du distributeur qui fait office de PMH.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum