Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 14:56 par nevrakse

» Remise en état des flexibles échappement .
Aujourd'hui à 14:48 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:36 par minesota59

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 14:21 par leonidasXIII

» Plus de clignotant scenic 2
Aujourd'hui à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:29 par saber1979

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

[206hdi an 02] allumage intempestif des clignotants

Voir le sujet précédent Voir le sujet suivant Aller en bas

grrr [206hdi an 02] allumage intempestif des clignotants

Message par Michel68 le Mar 06 Mar 2007, 21:22

Bonjour le forum
Depuis ce matin les clignotants de ma 206 hdi de 4 ans s'allument n'importe quand, je renvois la commande sur le sens inverse ca s'arrete pour un moment.Les warning fonctionnent bien les fusibles sont ok alors je ne sais pas ou regarder.
Cette voiture dors tous les jours au garage donc pas d'humidité possible.
Si qq à déjà eu cet ennui j'aimerais bien savoir comment il l'a résolut.
Merci à vous.

Michel68
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 58
Localisation : COLMAR, Alsace
Emploi : Informatique
Niveau technique automobile : dut
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [206hdi an 02] allumage intempestif des clignotants

Message par gabet62 le Mar 06 Mar 2007, 21:29

hello!
essai de voir quand ça le fait de bebrancher ton commodo de clignotant!
c'est peu-etre lui que est en cours circuit!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [206hdi an 02] allumage intempestif des clignotants

Message par jéjé104 le Mar 06 Mar 2007, 21:34

Bonsoir

Problème connu chez PSA, c'est la commande qui déconne. Par contre, je sais pas si au bout de 4 ans ils vont te faire ça gratuitement, il va peut-être falloir gueuler un peu...

Ca ne se débranche pas comme ça la-dessus, c'est multiplexé, c'est un bloc complet qui regroupe les commandes des phares et des essuie-vitres. C'est ce qui est connu sous le nom de COM 2000.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

grrr Re: [206hdi an 02] allumage intempestif des clignotants

Message par gabet62 le Mar 06 Mar 2007, 21:38

ok!
si c'est multiplexer, ça vas pas etre le même prix non plus si la garantie ne passe pas!
(pour le com 2000 j'etait au courant, pas fait attention)
desoler
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [206hdi an 02] allumage intempestif des clignotants

Message par Michel68 le Mer 07 Mar 2007, 22:16

Bonsoir à tous,
Petite remarque à faire sur la panne qui m'a ammenée ici, aujourd'hui j'ai fait un aller retour Reims à l'aller pluie tout le temps donc les clignotants s'affolaient , au retour c'était sec pas de problème, j'ai mis les essuis glace quand même pour voir si c'était ça mais rien.

Michel68
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 58
Localisation : COLMAR, Alsace
Emploi : Informatique
Niveau technique automobile : dut
Date d'inscription : 15/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [206hdi an 02] allumage intempestif des clignotants

Message par jéjé104 le Mer 07 Mar 2007, 22:37

Mouai pour moi rien à voir avec la pluie.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

grrr Re: [206hdi an 02] allumage intempestif des clignotants

Message par gabet62 le Mer 07 Mar 2007, 22:42

re!
heuuuu!
pour la pluie je vois pas non plus!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [206hdi an 02] allumage intempestif des clignotants

Message par binos le Mer 07 Mar 2007, 22:44

@jéjé104 a écrit:Bonsoir

Problème connu chez PSA, c'est la commande qui déconne. Par contre, je sais pas si au bout de 4 ans ils vont te faire ça gratuitement, il va peut-être falloir gueuler un peu...

Ca ne se débranche pas comme ça la-dessus, c'est multiplexé, c'est un bloc complet qui regroupe les commandes des phares et des essuie-vitres. C'est ce qui est connu sous le nom de COM 2000.

Oui j'en ai changé un sur une c3 quant j'étais en stage chez citroën, elle avait les même symptomes

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum