Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [c4 picasso hdi 1l6 110cv bmp6]moins de peche suite a changement turbo
Hier à 23:57 par fab2vax

» [ alfa 147 1.6 ts 120cv ] thermostat reste ouvert, dois je le changer avant départ vacance ?
Hier à 23:09 par d-nasty

» [ SKODA fabia 1.9D an 2003 ] démontage phares (résolu)
Hier à 22:55 par AlainSkoda

» [ Ford Fiesta Déclic 1.3 an 1998 ] Précautions avant de démarrer un moteur
Hier à 21:13 par Laure B

» [ Citröen C3 1.4 HDI an 2004 ] Embrayage qui patine, besoin d'avis.
Hier à 18:03 par BMW PASSION

» [ seat alhambra 2.0 an 1998 ] plus de feux de détresse et autres problèmes électriques
Hier à 17:35 par bruno37600

» [ BMW E39 530d an 2002 ] climatisation ne fonctionne plus
Hier à 16:44 par BMW PASSION

» [ BMW M3 e36 3.0 an 1994 ] ne démarre plus
Hier à 14:53 par BMW PASSION

» [ Renault Megane 3 an 2013 ] filtre habitacle
Hier à 14:51 par nonox88

» [ Opel corsa c 1.3 cdti an 2005 ] Ne démarre plus
Hier à 09:31 par Steph59161

» [ BMW E36 M41 318 tds an 1997 ] problème suralimentation, perte puissance.
Hier à 09:18 par BMW PASSION

» [ Citroen berlingo 2.0 hdi an 2003 ] problème climatisation
Hier à 09:14 par fradelis

» [ Actualité : Essai ] Porsche Boxster Spyder : travail manuel
Hier à 08:21 par ced-46

» Présentation Kevin 72
Hier à 01:21 par ced-46

» [ Peugeot 406 1.8 16v ] ralenti monte à 1500t/m en roue libre débrayé et revient normal à l arret
Sam 04 Juil 2015, 23:03 par Steph59161

» [ Actualité : Nouveauté ] BMW présente un prototype d'i8 à hydrogène
Sam 04 Juil 2015, 21:41 par BMW PASSION

» [ Fiat Ducato 2.8 jtd an 2003 ] Reprogrammation du boitier suite au changement d'un injecteur
Sam 04 Juil 2015, 14:34 par ndj1972

» [ Renault espace 4 1.9 dci an 2004 ] Cliquetis moteur
Sam 04 Juil 2015, 12:31 par denis.j

» [ NISSAN Xtrail 2.2 VDI 114Ch an 2003 ] Perte de puissance
Sam 04 Juil 2015, 11:48 par Macchris

» Vous aimez la musique des moteurs celle-ci n'a rien à faire sur ce forum ... MAIS !
Sam 04 Juil 2015, 09:37 par albatros

» [ Actualité : Nouveauté ] Une Mercedes AMG GT plus puissante en vue...
Sam 04 Juil 2015, 08:09 par ced-46

» [ Renault megane II 1.5 dci K9K an 2004 ] probleme injection (résolu)
Sam 04 Juil 2015, 08:01 par ced-46

» [ HYUNDAI GETZ 1.5 CRDI an 2004 ] Dépose boite à vitesse (résolu)
Sam 04 Juil 2015, 00:33 par ced-46

» [ SEAT Ibiza 1.9L SDi an 2005 ] choix flexible freins avant
Sam 04 Juil 2015, 00:17 par Steph59161

» [ Peugeot 206 2.0 HDI an 2003 ] clac clac moteur
Ven 03 Juil 2015, 19:19 par vince78

» [ BMW e30 325i an 1987 ] Problème Allumage
Ven 03 Juil 2015, 17:42 par BMW PASSION

» [ BMW X5 3.0D an 200 ] panne démarreur
Ven 03 Juil 2015, 09:58 par BMW PASSION

» présentation
Ven 03 Juil 2015, 08:46 par albatros

» [ MAZDA b2500 / ford ranger xlt an 2006 ] Problème tableau de bord
Ven 03 Juil 2015, 01:11 par einkel

» [ bmw E46 318ti N42 an 2002 ] coupure essence et allumage (résolu)
Jeu 02 Juil 2015, 22:49 par ced-46

[ VW LT28 2.5TDI an 98 ] probleme de pompe a huile ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW LT28 2.5TDI an 98 ] probleme de pompe a huile ?

Message par ttz2cv le Jeu 08 Mar 2007, 22:34

slt j'ai un vw lt 28 2.5 tdi de fin 98 moteur AHD 278 000 km et il c'est mis a fumer bleue d'un coup sans prevenir. et a faire un leger bruit de ferailles iregulier au niveau du cache culbuteur.
en premier j'ai penser a un segment racleur de cassé mais tres vite je me suis tourner vert le turbo.

en demontant je me suis aperçu qu'il avait beaucoup de jeu +1mm et que a l'entrée des gaz d'échappement il n'y avait pas de trace d'huile mais que a la sortie ça en était plein....
de plus en le faisant tourner sans le turbo il ne fumai plus bleue...mais le leger bruit de ferailles continuai.

j'ai donc commander le turbo (que je vais pas tarder a reçevoir) mais ma question est pourquoi il a lacher d'un coup et surtout quelle est ce bruit de ferailles????

je pensai a la pompe a huile qui a du mal a débiter au niveau de poussoir hydrolique d'ou le bruit.


ma question est comment verifié cette pompe à huile car aucun voyants ne c'est alumé et en cas de probleme que faut il changer : la pompe complette ou seulement certains joints ???
merci d'avance.

ttz2cv
Nouveau
Nouveau

Masculin Nombre de messages: 39
Age: 34
Localisation: doubs 25
Emploi: couvreur
Niveau technique automobile: (5): changement boite sur G2 gti en 1h30....
Date d'inscription: 03/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW LT28 2.5TDI an 98 ] probleme de pompe a huile ?

Message par ced-46 le Ven 09 Mar 2007, 07:32

Bonjour,

pour vérifier la pompe a huile, il faut brancher un mano de pression d'huile (par exemple à la place du contacteur de pression d'huile).

Tu verras de suite si ta pompe est bonne ou pas.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 28041
Age: 31
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum