Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» présentation jason525
Aujourd'hui à 21:41 par ced-46

» [ peugeot partner 1.9d an 2000 ] problème compte tour
Aujourd'hui à 21:31 par tof09

» [ bmw E39 525 tds M51 an 1997 ] voyant "dde" + voiture qui s'étouffe en roulant
Aujourd'hui à 21:16 par jason525

» [ Renault scenic 2 1.9 dci 120 an 2005 ] vibrations volant et pédale accélérateur
Aujourd'hui à 20:42 par karamelchaud69

» [ BMW e36 325 tds m51 an 1997 ] pas de puissance par moment
Aujourd'hui à 20:01 par BMW PASSION

» [ fiat punto 55 sx an 1996 ] Changement calorstat
Aujourd'hui à 18:47 par william51

» [ Citroen Saxo 1.1i an 1996 ] problème régime de ralenti
Aujourd'hui à 18:18 par 3061.9ddw8

» [ Opel Combo 1.3 cdti an 2007 ] Où se trouve la sonde de température ?
Aujourd'hui à 18:13 par syde58

» [ Opel combo 1.7 dti an 2003 ] probable souci d'admission
Aujourd'hui à 17:25 par BMW PASSION

» [ BMW E30 324D an 1990 ] Démarre une fois sur 10 mais ne tiens pas
Aujourd'hui à 16:13 par BMW PASSION

» [ VW polo 1.9 sdi an 1997 ] pompe injection se décalle
Aujourd'hui à 15:11 par BMW PASSION

» [ Actualité : Nouveauté ] McLaren 675LT
Aujourd'hui à 14:27 par BMW PASSION

» [ Peugeot 206 2.0 hdi 90 ] Problème défaut P0903 capteur d'embrayage - circuit trop haut
Aujourd'hui à 12:34 par baubleponge

» [ BMW E46 320d M47 an 2000 ] Problème température et clim (résolu)
Aujourd'hui à 10:38 par BMW PASSION

» [ VW JETTA 1.9 TDI an 2006 ] Démonter la console centrale
Aujourd'hui à 07:37 par ced-46

» [ Renault Mégane 1,9D an 1998 ] Shunter Anti démarrage
Aujourd'hui à 07:33 par ced-46

» [ BMW E46 323 CI an 2000 ] clac sourd pédale d'accélérateur, voyant eml et asc allumés + broutement
Hier à 22:01 par David13700

» [ BMW E39 530D M57 an 2000 ] Problème intermittence essuies glace
Hier à 21:37 par BMW PASSION

» [ BMW E46 330d an 2001 ] embrayage patine
Hier à 21:13 par BMW PASSION

» [ Bmw E39 535i M62 an 1999 ] problème bruit moteur
Hier à 19:31 par demailly

» La Revue Technique (RTA) de la Peugeot 208 est disponible !
Hier à 15:16 par william51

» [ BMW e60 520D an 2006 ] problème Idrive ( radio, tel, GPS)
Hier à 15:00 par BMW PASSION

» [ BMW E39 530D M57 an 2000 ] cale à chaud et ne démarre plus
Hier à 12:08 par BMW PASSION

» [ Renault Mégane 1.9 dTi an 2000 ] Moteur ne démarre plus plus fumée
Hier à 00:38 par shaft bvc

» [ Peugeot 206 1.4 hdi an 2003 ] Problème de puissance
Jeu 26 Fév 2015, 22:28 par william51

» Comment ça marche un moteur?
Jeu 26 Fév 2015, 22:18 par william51

» embrayge sur 330d e46
Jeu 26 Fév 2015, 21:53 par ringo.jacquemet

» [ BMW e61 530d an 2005 ] vibrations au freinage
Jeu 26 Fév 2015, 18:34 par luce46M57

» [ SUZUKI Jimny 1.3 essence an 2001 ] fume blanc
Jeu 26 Fév 2015, 14:43 par BMW PASSION

» [ Actualité : Essai ] Seat Leon Cupra Pack Performance : tueuse de Mégane RS
Jeu 26 Fév 2015, 09:26 par bidouapache

[ VW LT28 2.5TDI an 98 ] probleme de pompe a huile ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW LT28 2.5TDI an 98 ] probleme de pompe a huile ?

Message par ttz2cv le Jeu 08 Mar 2007, 22:34

slt j'ai un vw lt 28 2.5 tdi de fin 98 moteur AHD 278 000 km et il c'est mis a fumer bleue d'un coup sans prevenir. et a faire un leger bruit de ferailles iregulier au niveau du cache culbuteur.
en premier j'ai penser a un segment racleur de cassé mais tres vite je me suis tourner vert le turbo.

en demontant je me suis aperçu qu'il avait beaucoup de jeu +1mm et que a l'entrée des gaz d'échappement il n'y avait pas de trace d'huile mais que a la sortie ça en était plein....
de plus en le faisant tourner sans le turbo il ne fumai plus bleue...mais le leger bruit de ferailles continuai.

j'ai donc commander le turbo (que je vais pas tarder a reçevoir) mais ma question est pourquoi il a lacher d'un coup et surtout quelle est ce bruit de ferailles????

je pensai a la pompe a huile qui a du mal a débiter au niveau de poussoir hydrolique d'ou le bruit.


ma question est comment verifié cette pompe à huile car aucun voyants ne c'est alumé et en cas de probleme que faut il changer : la pompe complette ou seulement certains joints ???
merci d'avance.

ttz2cv
Nouveau
Nouveau

Masculin Nombre de messages: 39
Age: 34
Localisation: doubs 25
Emploi: couvreur
Niveau technique automobile: (5): changement boite sur G2 gti en 1h30....
Date d'inscription: 03/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW LT28 2.5TDI an 98 ] probleme de pompe a huile ?

Message par ced-46 le Ven 09 Mar 2007, 07:32

Bonjour,

pour vérifier la pompe a huile, il faut brancher un mano de pression d'huile (par exemple à la place du contacteur de pression d'huile).

Tu verras de suite si ta pompe est bonne ou pas.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 27512
Age: 31
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum