Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 02:49 par greg5129

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 01:34 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[Xsara 1,4i] Sonde IAT ??? (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [Xsara 1,4i] Sonde IAT ??? (résolu)

Message par bijoux210 le Sam 10 Mar 2007, 21:18

Bonjour,
Cela fait déja un petit moment que je cherche la sonde IAT sur ma xsara 1,4i. Je voudrais faire le test de la résistance.
Est-ce-que quelqu'un sait ou se trouve cette sonde?
Merci d'avance!

bijoux210
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 30
Localisation : DIJON
Emploi : etudiant
Niveau technique automobile : BAS
Date d'inscription : 10/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Xsara 1,4i] Sonde IAT ??? (résolu)

Message par lambaston le Sam 10 Mar 2007, 22:50

la sonde temperature d'air moteur devrait se situer sur le collecteur d'admission.

lambaston
Petit mécano
Petit mécano

Masculin Nombre de messages : 83
Age : 31
Localisation : CONCARNEAU
Emploi : étudiant
Niveau technique automobile : en progression constante
Date d'inscription : 24/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Xsara 1,4i] Sonde IAT ??? (résolu)

Message par lambaston le Sam 10 Mar 2007, 23:08

tien moi au courant sur t'a réalisation, tu dois gagner un peu de chevaux parce que ce system augmente le debit d'injection et l'avance à l'allumage. En plus c'est moins chère qu'un boitier additionnel

lambaston
Petit mécano
Petit mécano

Masculin Nombre de messages : 83
Age : 31
Localisation : CONCARNEAU
Emploi : étudiant
Niveau technique automobile : en progression constante
Date d'inscription : 24/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Xsara 1,4i] Sonde IAT ??? (résolu)

Message par bijoux210 le Dim 11 Mar 2007, 13:53

Merci
Surtout que ceratins boîtiers ne comportent qu'une résistance bien cachée à l'intérieur.
Mais en fait pour la sonde. Il y en a deux à ce niveau et je ne sais pas laquelle est la bonne?
Personne à une photo?
Sinon, j'en prend une et vous montre!

bijoux210
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 30
Localisation : DIJON
Emploi : etudiant
Niveau technique automobile : BAS
Date d'inscription : 10/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Xsara 1,4i] Sonde IAT ??? (résolu)

Message par lambaston le Dim 11 Mar 2007, 15:40

j'peux pas te dire exactement où elle est mais tu dois p'tete avoir un capeur de pression et air admission 4 fils, et un connecteur à 2 fils bleu (T°C LR). t'a qu'à les déconnecter pour voir.

lambaston
Petit mécano
Petit mécano

Masculin Nombre de messages : 83
Age : 31
Localisation : CONCARNEAU
Emploi : étudiant
Niveau technique automobile : en progression constante
Date d'inscription : 24/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Xsara 1,4i] Sonde IAT ??? (résolu)

Message par bijoux210 le Dim 11 Mar 2007, 16:15

Le capteur pression 4 fils, je l'ai repéré. C'est entre deux capteurs deux fils que j'hésite! Et je voudrais pas griller la pompe juste pour ça. Donc je veux être sûr du bon fil à déconnecter. Tu ne connecterais pas quelqu'un qui s'y connaît en moteur citroën saxo, ZX ou xsara, c'est les mêmes je crois en 1,4i!

bijoux210
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 30
Localisation : DIJON
Emploi : etudiant
Niveau technique automobile : BAS
Date d'inscription : 10/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Xsara 1,4i] Sonde IAT ??? (résolu)

Message par lambaston le Dim 11 Mar 2007, 17:27

justement j'me demande s'il faut pas tu greffe ta resistance sur l'IAT au niveau du connecteur à 4 fils. mais dsl j'connais personne sur citroen. j'vaus y réfléchir a ton pb.

lambaston
Petit mécano
Petit mécano

Masculin Nombre de messages : 83
Age : 31
Localisation : CONCARNEAU
Emploi : étudiant
Niveau technique automobile : en progression constante
Date d'inscription : 24/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Xsara 1,4i] Sonde IAT ??? (résolu)

Message par bijoux210 le Dim 11 Mar 2007, 22:53

merci
je mets les photos demain

bijoux210
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 30
Localisation : DIJON
Emploi : etudiant
Niveau technique automobile : BAS
Date d'inscription : 10/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Xsara 1,4i] Sonde IAT ??? (résolu)

Message par jéjé104 le Lun 12 Mar 2007, 18:56

Bonjour

Je te déconseille totalement de faire cette modification, tu gagnera seulement un peu de puissance tout en perdant beaucoup de fiabilité, tu risque de te retrouver avec un moteur qui chauffe et qui tourne mal lors de certaines phases de fonctionnement...

Franchement je te conseille de laisser tomber, en plus en cas de problème tu peux dire au revoir à l'assurance car la voiture ne sera plus conforme.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

voyons Re: [Xsara 1,4i] Sonde IAT ??? (résolu)

Message par bijoux210 le Lun 12 Mar 2007, 20:20

ok
Tu penses que ça craint beaucoup pour le moteur.
C'est qu'une question de mélange air essence, non?
Je ferais bien le test, mais je pense pas la laisser, au cas ou.
T'en pense quoi pour juste un trajet par exemple?
Tu serais où elle est cette sonde sur 1,4i, vu que tu es chez citroën?
Merci

bijoux210
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 30
Localisation : DIJON
Emploi : etudiant
Niveau technique automobile : BAS
Date d'inscription : 10/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Xsara 1,4i] Sonde IAT ??? (résolu)

Message par lambaston le Mar 13 Mar 2007, 15:28

ça reste à discuter l'effet de cette sonde. c'est sûr que c'est pas le top. une reprog serait surement mieux (mais plus chère).le boitier additionnel n'est pas non plus très bon pour le moteur (en général). mais j'pense que si cette résistance est bien régler, il ne devrait pas y avoir de problème (p'tete un peu de fumée noir ). cette sonde envoie au calculateur la temperature de l air au niveau de la pipe d admission en amont des injecteurs.
déjà même en la deplacant vers une zone plus fraiche (genre calandre) on leurre le calculateur qui se fera un plaisir d enrichir le melange air essence. par contre c'est vrai que ça peut avoir des conséquences (surconsommation par exemple sans gains perceptible) mais pas irréversible.
dans le pire des cas, tu peux revenir à l'origine si t'a des problèmes.
question assurance...

lambaston
Petit mécano
Petit mécano

Masculin Nombre de messages : 83
Age : 31
Localisation : CONCARNEAU
Emploi : étudiant
Niveau technique automobile : en progression constante
Date d'inscription : 24/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Xsara 1,4i] Sonde IAT ??? (résolu)

Message par lambaston le Mar 13 Mar 2007, 15:30

j'oubliais :) il peut y avoir déterioration du corps d'injecteur (au pire)

lambaston
Petit mécano
Petit mécano

Masculin Nombre de messages : 83
Age : 31
Localisation : CONCARNEAU
Emploi : étudiant
Niveau technique automobile : en progression constante
Date d'inscription : 24/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Xsara 1,4i] Sonde IAT ??? (résolu)

Message par jéjé104 le Mer 14 Mar 2007, 00:12

Bonsoir

Et aussi détérioration du catalyseur, encrassement de la sonde Lambda...

Juste pour essayer sur un trajet ça ne craint pas trop mais il faut avoir du courage pour faire ce bricolage, trouver la bonne résistance, puis la virer juste pour un trajet...et que le faisceau sera esquinté juste pour un trajet...

Sinon, non je ne sais pas où est exactement la sonde, je n'ai jamais croisé trop de problème de ce côté.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

voyons Re: [Xsara 1,4i] Sonde IAT ??? (résolu)

Message par lambaston le Mer 14 Mar 2007, 10:07

tu parles de quel faisceau qui sera esquinté? c'est sûr qu'il vaut mieux bien connaître pour faire un bon test. bijoux faut miau pas que tu fasse ça seul.
mais jéjé mais tu pense que si c'est bien fait (bonne résistance) on peut gagner quelque chevaux sans avoir de surconsommation en particulier ou c'est vraiment une manip. que tu ne fera pas.

lambaston
Petit mécano
Petit mécano

Masculin Nombre de messages : 83
Age : 31
Localisation : CONCARNEAU
Emploi : étudiant
Niveau technique automobile : en progression constante
Date d'inscription : 24/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Xsara 1,4i] Sonde IAT ??? (résolu)

Message par jéjé104 le Mer 14 Mar 2007, 20:25

Hello

Le faisceau esquinté je parle du faisceau de la sonde, il faut bien la mettre quelque part la résistance...

C'est impossible de gagner de la puissance sans augmenter la consommation, bien ou mal fait, faut les abreuver les chevaux...

C'est vraiment une manipulation que je ne ferais pas : trop de risque pour le gain espéré...

Mais si quelqu'un veut essayer, je ne vais pas l'empêcher, mais à ses risques et périls...

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

voyons Re: [Xsara 1,4i] Sonde IAT ??? (résolu)

Message par lambaston le Jeu 15 Mar 2007, 13:44

donc t'es pas non plus pour les boitier additionnels.
sinon tu pense quoi sur le fait de retravailler le corps d'injecteur?

lambaston
Petit mécano
Petit mécano

Masculin Nombre de messages : 83
Age : 31
Localisation : CONCARNEAU
Emploi : étudiant
Niveau technique automobile : en progression constante
Date d'inscription : 24/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Xsara 1,4i] Sonde IAT ??? (résolu)

Message par jéjé104 le Jeu 15 Mar 2007, 23:15

Effectivement, les boitiers additionnels sont pour moi des machine à consommer pour rien...
Ce sont en général des boitiers qui augmentent les paramètres du moteur, c'est pas ça la bonne solution. Pour gagner un maximum de puissance en réduisant au minimum la fiabilité (on la réduira toujours obligatoirement), il faut modifier les paramètres, il faut en gros "libérer" le moteur.

Travailler le corps d'injecteur, pourquoi pas, si tu arrive à améliorer le remplissage.

Une fois j'ai remarqué sur les 1,1L que le haut de la pipe d'admission avait une collerette qui semblait pouvoir être usinée, peut-être que le 1,4L est comme ça aussi.

Un conseil, ne mets pas un filtre à air "tuning", qui prends de l'air chaud dans le compartiment moteur... car tu réduit le remplissage des cylindres et en plus mettre de l'air chaud dans le moteuyr ce n'est pas spécialement bon pour le moteur.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

voyons Re: [Xsara 1,4i] Sonde IAT ??? (résolu)

Message par lambaston le Ven 16 Mar 2007, 15:17

j'vais faire un aure topic pour parler de ça car là on n'est pas dans le sujet. histoire que tout soit clair.

lambaston
Petit mécano
Petit mécano

Masculin Nombre de messages : 83
Age : 31
Localisation : CONCARNEAU
Emploi : étudiant
Niveau technique automobile : en progression constante
Date d'inscription : 24/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Xsara 1,4i] Sonde IAT ??? (résolu)

Message par bijoux210 le Ven 16 Mar 2007, 20:33

[img][/img]
En fait C pas long à mettre, quand on sait ou est la fiche.
Il suffit de brancher la résistance en dérivation, donc de l'insérer dans la fiche et rebrancher!

bijoux210
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 30
Localisation : DIJON
Emploi : etudiant
Niveau technique automobile : BAS
Date d'inscription : 10/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Xsara 1,4i] Sonde IAT ??? (résolu)

Message par lambaston le Ven 16 Mar 2007, 20:53

ok donc là tu l'a branchée et ça marche (parceque là sur la photo tu ne dis pas où tu l'à mise et comment). t'a pris une résistance de combien?

lambaston
Petit mécano
Petit mécano

Masculin Nombre de messages : 83
Age : 31
Localisation : CONCARNEAU
Emploi : étudiant
Niveau technique automobile : en progression constante
Date d'inscription : 24/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Xsara 1,4i] Sonde IAT ??? (résolu)

Message par bijoux210 le Sam 17 Mar 2007, 23:02

b je l'ai pas branchée, non. Je sais juste comment elle se branche sur une fiche. Mais je cherche toujours la fiche.
Je ne sais pas si c'est celle qu'on voit au milieu ou une dessous, qu'on ne voit pas sur la photo ici

bijoux210
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 30
Localisation : DIJON
Emploi : etudiant
Niveau technique automobile : BAS
Date d'inscription : 10/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum