Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 17:33 par nicolus

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 16:44 par mista

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

[XM 2.5 TD VSX] problème démarrage en pente

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [XM 2.5 TD VSX] problème démarrage en pente

Message par Reynal le Mar 13 Mar 2007, 20:51

Bonjour!
J'ai une XM 2.5TD VSX de 1996 155000 et elle ne démarre pas bien du tout lorsqu'elle est garré en pente (nez vers le haut). Elle se désamorse. Elle vibre beaucoup et fume beaucoup. Alors que dans l'autre sens (nez vers le bas) et a plat ça démarre impec meme par grand froid. pour info: les bougies, le filtres a GO et le réchaufeur de GO ont été changer etles fuite ont été vérifié en principe. Cela m'a couté une vrai fortune et ça ne s'est pas arrété meme si ça a diminué. Je ne sais pas trop comment faire surtout que ce moteur c un peux l'horreur de mettre les mains dedans...
Merci pour votre aide!!

Reynal
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 29
Localisation : alès
Emploi : étudiant
Niveau technique automobile : je fais des petits travaux dessus et j'aime ça
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par bandi06b le Mar 13 Mar 2007, 20:56

tres simple !!! garre la vers le bas!!!

non ca ressemble a un probleme de go!!
moi a ta place je vérifirais (a l'aide de durites transparentes) et "nez vers le haut qu'il n'y ait plus de prise d'air !!!!(a mon avis oui)
si tu te ends je serais ravi de te donner la maniere !!!!!

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par Reynal le Mar 13 Mar 2007, 21:09

Ouai j'ai entendu parler de cette technique mais le problème c'est ou trouvé les deux bout de la durite dans se foutu moteur (G la RTA mais c quand meme bien chaud). et surtout par laquelle commencé d'après toi?
merci

Reynal
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 29
Localisation : alès
Emploi : étudiant
Niveau technique automobile : je fais des petits travaux dessus et j'aime ça
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par bandi06b le Mer 14 Mar 2007, 17:40

tres simple !!
tu achete a leroy merlin ou autre 1 m de durite de 8 transparente et 6 colliers et env 15 cm de manchon de 8

puis apres il te reste plus qu'a situer le filtre a go / la pompette d'amorcage (si elle est séparé du filtre) et tu intercalles entre (avant et aprés) chaque éléments un bout de durite transparente a l'aide des manchons (bout de féraille creux)puis tu la mets dans le sens ou elle déconne et tu la démares !!!
tu n'a plus qu'a rechercher a travers les bouts de durites transparentes les bulles(si uniquement apres un élément c'est lui en cause sinon tu remontes ta chaine ect ect

comprit ?

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par Reynal le Jeu 15 Mar 2007, 13:16

Ouai je pense que sa va! je vais essayé et je te dis!
MErci

Reynal
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 29
Localisation : alès
Emploi : étudiant
Niveau technique automobile : je fais des petits travaux dessus et j'aime ça
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par bandi06b le Ven 16 Mar 2007, 17:40

avec plaisir
a+

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par Reynal le Jeu 29 Mar 2007, 15:59

Salut!
Je voulais savoir si je pouvais remplacer les durite normale par des durite transparentes et les conserver pour rouler une petite semaine?
Merci!

Reynal
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 29
Localisation : alès
Emploi : étudiant
Niveau technique automobile : je fais des petits travaux dessus et j'aime ça
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par bandi06b le Jeu 29 Mar 2007, 18:48

oui sans probleme des l'instant ou le montage et propreet ou c'est des durites tranparentes en plastiqur dur!!!(rigide)

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par Reynal le Ven 30 Mar 2007, 20:00

Salut!!!
ça y est g eu le temps de monter les durites transparentes! Je l'ai démarer et fais un petit tour pour n'avoir que du Go dans le circuit. A l'arret, quand j'acélère il y a des bulles qui sorte du filtre à Go alors qu'aucune ne rentre par l'entré. Je l'ai laisser tourner au ralentit et l'ai arrété dans la position ou elle démare mal le matin et demain je verrai si les durites sont vides. Quoiqu'il en soit peux ton déjà en conclure que mon filtre à une fuite?
Merci!

Reynal
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 29
Localisation : alès
Emploi : étudiant
Niveau technique automobile : je fais des petits travaux dessus et j'aime ça
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par bandi06b le Sam 31 Mar 2007, 18:07

oui ton filtre (je parle du boitié) est probablement hs

par contre c'est pas dit quelle soit vide mais pleins de bulles d'air et donc tu démares pas !!

tiens nous au jus demain !!!

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par Reynal le Sam 31 Mar 2007, 18:37

Salut!
Aujourd'hui elle a démarer impec (pas de raté et pas de fumé comme avant) dans sa position détesté. En la démerant j'ai remarquer des bulles sortant du filtre et pas mal de bulle y arrivant aussi. Donc voila, stand by, je vais me trouver un endroit bien bien en pente pour la garer ce soir et voir ce qu'il en retourne.
A demain!

Reynal
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 29
Localisation : alès
Emploi : étudiant
Niveau technique automobile : je fais des petits travaux dessus et j'aime ça
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par bandi06b le Dim 01 Avr 2007, 11:22

oki pas de prob!!

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par Reynal le Dim 01 Avr 2007, 15:33

Bonjour,
Je l'ai démaré sans problème malgrès la pente. Seulement l'entré du filtre a go était vide et pendant presque 15 bonnes secondes avant qu'un peu de diesel n'arrive alors que la sortie est sans bulles cette fois. c'est à n'y rien comprendre pour moi...

Reynal
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 29
Localisation : alès
Emploi : étudiant
Niveau technique automobile : je fais des petits travaux dessus et j'aime ça
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par Reynal le Jeu 05 Avr 2007, 17:34

Salut!
Après une petite semaine de test elle marche nikel avec ces durites transparente et a toujour autant de bulles qui arrive au filtre a go lorqu'elle est garré en monté. Je pense que je vais garder ce montage parceque je vois pas trop ce que sa peut etre vu que le réchauffeur à été changé.
Si vous avez des infos je suis toujour prenneur
Merci!

Reynal
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 29
Localisation : alès
Emploi : étudiant
Niveau technique automobile : je fais des petits travaux dessus et j'aime ça
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par Reynal le Mar 24 Avr 2007, 21:12

Bonjour à tous!
Mon problème c'est brutalement agravé ces dernier temps et elle démarre plus bien du tout meme sur du plat (j'ai encore les durite transparentes). Faut il que je change mon boitier de filte à diesel ou bien, vue le prix, en le démontant et en mettant du silicone ou de la pate à joint sa peut marcher? Le problème est que je ne sais pas si le système de joint est complexe à l'interieur (vue qu'il y a une pompe à main sur le dessus) ou bien c'est simplement le joint du contour qui décone et dans ce cas pas la peine de changer tout un boitier pour un pauvre joint...
Merci!

Reynal
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 29
Localisation : alès
Emploi : étudiant
Niveau technique automobile : je fais des petits travaux dessus et j'aime ça
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par jéjé104 le Mar 24 Avr 2007, 22:34

Salut

Les bulles arrivent avant le filtre à gasoil ou à partir de celui-ci ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par Reynal le Mer 25 Avr 2007, 08:42

Salut!
a partir de celui ci!

Reynal
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 29
Localisation : alès
Emploi : étudiant
Niveau technique automobile : je fais des petits travaux dessus et j'aime ça
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par Dav le Mer 25 Avr 2007, 20:13

Salut moi j'ai deja vu le joint de fond de cuve qui etait en cause pour le meme probleme

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par Reynal le Mer 25 Avr 2007, 20:29

ouai mais g pas de fuite de diesel etsurtout est ce que je suis obligé de changé toute la pièce à 150 euros pour un pauvre joint? Sa fait mal au coeur quand meme...

Reynal
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 29
Localisation : alès
Emploi : étudiant
Niveau technique automobile : je fais des petits travaux dessus et j'aime ça
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par Reynal le Mer 02 Mai 2007, 16:38

Salut à tous!
Je voulais savoir se qu'il y avait après le filtre à Go? c'est bien le module de préchaufage? parce que finalement il prend peut etre de l'aire lui aussi...
Et oui je suis toujours la dessus , je renonce pas...
Merci et a +!

Reynal
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 29
Localisation : alès
Emploi : étudiant
Niveau technique automobile : je fais des petits travaux dessus et j'aime ça
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par bandi06b le Mer 02 Mai 2007, 18:32

re salut !!!
la tu t'embrouilles !!!!

1/ sur le circuit de go la pate a joint et INTERDITE (et ne sert a rien de toute facon).
2/ en regardant par les durites tranparentes soit :

les bulles arrives avant un élément et donc tu remontes la chaine jusqu'a trouver l'élément ou les bulle ne fond qu'en sortir et tu le REMPLACES .


les bulles arrives aprés et comme dit plus haut tu REMPLACES l'élément .

toute la réussite de la réparation dépend du diag que tu auras fait (bulle avant ou apres)!!!
je peux pas te dire mieux !!!!!

je voix pas de quoi tu parles (module de préch)
ce qui existe c'est un boitié de préchauffage mais ca a rien avoir avec le circuit de go !!

tiens nous au jus
@ plus et bonne chance

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum