Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Aujourd'hui à 20:32 par Laure B

» Les problèmes résolus et les fiches pratiques BMW et MINI
Aujourd'hui à 19:02 par leo59

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Aujourd'hui à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[XM 2.5 TD VSX] problème démarrage en pente

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [XM 2.5 TD VSX] problème démarrage en pente

Message par Reynal le Mar 13 Mar 2007, 20:51

Bonjour!
J'ai une XM 2.5TD VSX de 1996 155000 et elle ne démarre pas bien du tout lorsqu'elle est garré en pente (nez vers le haut). Elle se désamorse. Elle vibre beaucoup et fume beaucoup. Alors que dans l'autre sens (nez vers le bas) et a plat ça démarre impec meme par grand froid. pour info: les bougies, le filtres a GO et le réchaufeur de GO ont été changer etles fuite ont été vérifié en principe. Cela m'a couté une vrai fortune et ça ne s'est pas arrété meme si ça a diminué. Je ne sais pas trop comment faire surtout que ce moteur c un peux l'horreur de mettre les mains dedans...
Merci pour votre aide!!

Reynal
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 29
Localisation : alès
Emploi : étudiant
Niveau technique automobile : je fais des petits travaux dessus et j'aime ça
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par bandi06b le Mar 13 Mar 2007, 20:56

tres simple !!! garre la vers le bas!!!

non ca ressemble a un probleme de go!!
moi a ta place je vérifirais (a l'aide de durites transparentes) et "nez vers le haut qu'il n'y ait plus de prise d'air !!!!(a mon avis oui)
si tu te ends je serais ravi de te donner la maniere !!!!!

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par Reynal le Mar 13 Mar 2007, 21:09

Ouai j'ai entendu parler de cette technique mais le problème c'est ou trouvé les deux bout de la durite dans se foutu moteur (G la RTA mais c quand meme bien chaud). et surtout par laquelle commencé d'après toi?
merci

Reynal
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 29
Localisation : alès
Emploi : étudiant
Niveau technique automobile : je fais des petits travaux dessus et j'aime ça
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par bandi06b le Mer 14 Mar 2007, 17:40

tres simple !!
tu achete a leroy merlin ou autre 1 m de durite de 8 transparente et 6 colliers et env 15 cm de manchon de 8

puis apres il te reste plus qu'a situer le filtre a go / la pompette d'amorcage (si elle est séparé du filtre) et tu intercalles entre (avant et aprés) chaque éléments un bout de durite transparente a l'aide des manchons (bout de féraille creux)puis tu la mets dans le sens ou elle déconne et tu la démares !!!
tu n'a plus qu'a rechercher a travers les bouts de durites transparentes les bulles(si uniquement apres un élément c'est lui en cause sinon tu remontes ta chaine ect ect

comprit ?

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par Reynal le Jeu 15 Mar 2007, 13:16

Ouai je pense que sa va! je vais essayé et je te dis!
MErci

Reynal
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 29
Localisation : alès
Emploi : étudiant
Niveau technique automobile : je fais des petits travaux dessus et j'aime ça
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par bandi06b le Ven 16 Mar 2007, 17:40

avec plaisir
a+

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par Reynal le Jeu 29 Mar 2007, 15:59

Salut!
Je voulais savoir si je pouvais remplacer les durite normale par des durite transparentes et les conserver pour rouler une petite semaine?
Merci!

Reynal
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 29
Localisation : alès
Emploi : étudiant
Niveau technique automobile : je fais des petits travaux dessus et j'aime ça
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par bandi06b le Jeu 29 Mar 2007, 18:48

oui sans probleme des l'instant ou le montage et propreet ou c'est des durites tranparentes en plastiqur dur!!!(rigide)

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par Reynal le Ven 30 Mar 2007, 20:00

Salut!!!
ça y est g eu le temps de monter les durites transparentes! Je l'ai démarer et fais un petit tour pour n'avoir que du Go dans le circuit. A l'arret, quand j'acélère il y a des bulles qui sorte du filtre à Go alors qu'aucune ne rentre par l'entré. Je l'ai laisser tourner au ralentit et l'ai arrété dans la position ou elle démare mal le matin et demain je verrai si les durites sont vides. Quoiqu'il en soit peux ton déjà en conclure que mon filtre à une fuite?
Merci!

Reynal
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 29
Localisation : alès
Emploi : étudiant
Niveau technique automobile : je fais des petits travaux dessus et j'aime ça
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par bandi06b le Sam 31 Mar 2007, 18:07

oui ton filtre (je parle du boitié) est probablement hs

par contre c'est pas dit quelle soit vide mais pleins de bulles d'air et donc tu démares pas !!

tiens nous au jus demain !!!

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par Reynal le Sam 31 Mar 2007, 18:37

Salut!
Aujourd'hui elle a démarer impec (pas de raté et pas de fumé comme avant) dans sa position détesté. En la démerant j'ai remarquer des bulles sortant du filtre et pas mal de bulle y arrivant aussi. Donc voila, stand by, je vais me trouver un endroit bien bien en pente pour la garer ce soir et voir ce qu'il en retourne.
A demain!

Reynal
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 29
Localisation : alès
Emploi : étudiant
Niveau technique automobile : je fais des petits travaux dessus et j'aime ça
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par bandi06b le Dim 01 Avr 2007, 11:22

oki pas de prob!!

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par Reynal le Dim 01 Avr 2007, 15:33

Bonjour,
Je l'ai démaré sans problème malgrès la pente. Seulement l'entré du filtre a go était vide et pendant presque 15 bonnes secondes avant qu'un peu de diesel n'arrive alors que la sortie est sans bulles cette fois. c'est à n'y rien comprendre pour moi...

Reynal
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 29
Localisation : alès
Emploi : étudiant
Niveau technique automobile : je fais des petits travaux dessus et j'aime ça
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par Reynal le Jeu 05 Avr 2007, 17:34

Salut!
Après une petite semaine de test elle marche nikel avec ces durites transparente et a toujour autant de bulles qui arrive au filtre a go lorqu'elle est garré en monté. Je pense que je vais garder ce montage parceque je vois pas trop ce que sa peut etre vu que le réchauffeur à été changé.
Si vous avez des infos je suis toujour prenneur
Merci!

Reynal
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 29
Localisation : alès
Emploi : étudiant
Niveau technique automobile : je fais des petits travaux dessus et j'aime ça
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par Reynal le Mar 24 Avr 2007, 21:12

Bonjour à tous!
Mon problème c'est brutalement agravé ces dernier temps et elle démarre plus bien du tout meme sur du plat (j'ai encore les durite transparentes). Faut il que je change mon boitier de filte à diesel ou bien, vue le prix, en le démontant et en mettant du silicone ou de la pate à joint sa peut marcher? Le problème est que je ne sais pas si le système de joint est complexe à l'interieur (vue qu'il y a une pompe à main sur le dessus) ou bien c'est simplement le joint du contour qui décone et dans ce cas pas la peine de changer tout un boitier pour un pauvre joint...
Merci!

Reynal
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 29
Localisation : alès
Emploi : étudiant
Niveau technique automobile : je fais des petits travaux dessus et j'aime ça
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par jéjé104 le Mar 24 Avr 2007, 22:34

Salut

Les bulles arrivent avant le filtre à gasoil ou à partir de celui-ci ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par Reynal le Mer 25 Avr 2007, 08:42

Salut!
a partir de celui ci!

Reynal
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 29
Localisation : alès
Emploi : étudiant
Niveau technique automobile : je fais des petits travaux dessus et j'aime ça
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par Dav le Mer 25 Avr 2007, 20:13

Salut moi j'ai deja vu le joint de fond de cuve qui etait en cause pour le meme probleme

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par Reynal le Mer 25 Avr 2007, 20:29

ouai mais g pas de fuite de diesel etsurtout est ce que je suis obligé de changé toute la pièce à 150 euros pour un pauvre joint? Sa fait mal au coeur quand meme...

Reynal
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 29
Localisation : alès
Emploi : étudiant
Niveau technique automobile : je fais des petits travaux dessus et j'aime ça
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par Reynal le Mer 02 Mai 2007, 16:38

Salut à tous!
Je voulais savoir se qu'il y avait après le filtre à Go? c'est bien le module de préchaufage? parce que finalement il prend peut etre de l'aire lui aussi...
Et oui je suis toujours la dessus , je renonce pas...
Merci et a +!

Reynal
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 29
Localisation : alès
Emploi : étudiant
Niveau technique automobile : je fais des petits travaux dessus et j'aime ça
Date d'inscription : 13/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [XM 2.5 TD VSX] problème démarrage en pente

Message par bandi06b le Mer 02 Mai 2007, 18:32

re salut !!!
la tu t'embrouilles !!!!

1/ sur le circuit de go la pate a joint et INTERDITE (et ne sert a rien de toute facon).
2/ en regardant par les durites tranparentes soit :

les bulles arrives avant un élément et donc tu remontes la chaine jusqu'a trouver l'élément ou les bulle ne fond qu'en sortir et tu le REMPLACES .


les bulles arrives aprés et comme dit plus haut tu REMPLACES l'élément .

toute la réussite de la réparation dépend du diag que tu auras fait (bulle avant ou apres)!!!
je peux pas te dire mieux !!!!!

je voix pas de quoi tu parles (module de préch)
ce qui existe c'est un boitié de préchauffage mais ca a rien avoir avec le circuit de go !!

tiens nous au jus
@ plus et bonne chance

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum