Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 00:25 par Iziman95

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 22:22 par greg5129

» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Hier à 21:13 par BMW PASSION

» Scenic 2 1.9l dci 2004
Hier à 20:16 par mista

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 16:35 par rv18

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 14:03 par Rameuh

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 13:27 par MacGyverFr

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:34 par terry06

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 12:06 par freddy5923

» MaxiRcu 2
Hier à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Hier à 11:38 par albatros

» Présentation
Hier à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Ven 24 Fév 2017, 21:21 par Lilian P

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Ven 24 Fév 2017, 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Ven 24 Fév 2017, 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Ven 24 Fév 2017, 13:53 par patnat

» Problème collecteur d'admission classe C 2004
Ven 24 Fév 2017, 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Ven 24 Fév 2017, 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Ven 24 Fév 2017, 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

[twingo an 2000] problème électronique.(résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[twingo an 2000] problème électronique.(résolu)

Message par PC le Jeu 17 Aoû 2006, 17:10

Bonjour
Je suis propriétaire d'une [Twingo] de 2000, qui a 130 000 km. Depuis quelques semaines, je rencontre parfois un petit souci au démarrage. Lorsque le moteur est chaud, mais pas systématiquement, le voyant "témoin de défaillance électronique" reste allumer au démarrage. Le moteur cale si je n'instiste pas sur l'accélérateur. Après 2 ou 3 minutes, tout redevient normal. C'est grave ?
Merci de votre aide.

PC
Nouveau
Nouveau

Nombre de messages : 1
Age : 41
Localisation : Ain
Niveau technique automobile : nul
Date d'inscription : 17/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [twingo an 2000] problème électronique.(résolu)

Message par ced-46 le Ven 29 Sep 2006, 07:18

Bonjour, où en es-tu de la panne ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [twingo an 2000] problème électronique.(résolu)

Message par seb28310 le Ven 29 Sep 2006, 07:54

salut PC peut tu faire un tours du coté de la "présentation des menbres".STP merci.

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 566
Age : 44
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

Re: [twingo an 2000] problème électronique.(résolu)

Message par 1998CS le Jeu 09 Nov 2006, 14:13

Bonjour,
J'ai un scenic 1-mégane de 1998, 133000 Km et je rencontre le même problème que toi. Sauf que sur la mienne, aucun voyant ne s'allume, et que, lorsque la voiture a trop chauffé et qu'elle se met à caler, si je n'accélère pas, et bien le pot d'échappement devient tout rouge et çà sent le brulé. Si tu en sais un peu plus tiens-moi au courant . Je ferai pareil: demain je l'emmène à un garage renault pour qu'on lui branche la valise...
Allez, à ++ et bon courage.

1998CS
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 41
Localisation : Fos sur Mer
Emploi : Mère au foyer
Niveau technique automobile : très bas au niveau "mécanique"
Date d'inscription : 09/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [twingo an 2000] problème électronique.(résolu)

Message par ced-46 le Ven 10 Nov 2006, 07:26

Bonjour, le mieux est que tu ouvres un nouveau sujet 1998CS .... si tu veux de l'aide.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [twingo an 2000] problème électronique.(résolu)

Message par 1998CS le Ven 10 Nov 2006, 15:06

Salut,
Je suis allée ce matin emmener ma voiture au garage renault, et il a été vérifié que c'était une des 2 bobine d'allumage. Ils n'auraient rien détecté en la branchant à la valise, mais comme ma voiture a recalé devant le mécanicien, il a su tout de suite d'ou çà venait. Depuis elle va "nickel" et je suis rassurée. J'aurai pu encore tomber en panne n'importe ou, et en plus avec les enfants dans la voiture, çà n'aurait pas été évident. Je remercie ce forum pour le soutien et l'interet que l'on porte à nos soucis d'auto.
1998CS.

1998CS
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 41
Localisation : Fos sur Mer
Emploi : Mère au foyer
Niveau technique automobile : très bas au niveau "mécanique"
Date d'inscription : 09/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [twingo an 2000] problème électronique.(résolu)

Message par ced-46 le Dim 12 Nov 2006, 10:57

merci de nous avoir tenu au courant, bonne route ....

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum