Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 14:49 par nonox88

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 14:26 par alainSky

» [ Chevrolet captiva ] Course longue frein à main
Aujourd'hui à 14:08 par patnat

» [ BMW E30 324d ] Problème préchauffage
Aujourd'hui à 13:46 par BMW PASSION

» MOTEUR COMPATIBLE OU PAS
Aujourd'hui à 13:42 par Laure B

» Fiat Punto 1,7 D ,an 1997 , mot 176B3 , fixation moteur
Aujourd'hui à 13:00 par reparetout

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 12:57 par tcheki34

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 11:33 par albatros

» [ BMW e92 325ia an 2009 ] claquement ralenti.
Aujourd'hui à 10:37 par blackshadow16

» double clé Kangoo 2005
Aujourd'hui à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

[306 1.6 Ess an 97] Vidange liquide, T° trop basse

Voir le sujet précédent Voir le sujet suivant Aller en bas

[306 1.6 Ess an 97] Vidange liquide, T° trop basse

Message par dingo310 le Ven 16 Mar 2007, 10:17

[Pgt 306 1.6 Ess 97]
J'ai fait la vidange du liquide de refroidissement de ma voiture et tout semble plutôt s'être bien passé. Le hic, c'est que la température du moteur indiquée tourne autour de 70, 80°c lorsque je roule et je n'atteinds jamais les 90°c alors qu'elle était toujours stabilisée à 90°c avant le changement de liquide de refroidissement.

Ps: j'en ai également profité pour remplacer le thermostat d'eau qui fonctionnait correctement par ailleurs. Les deux thermostats ont donné le même résultat après le changement de liquide

Quelqu'un aurait-il une idée ? Encore de l'air dans le circuit ? sonde température fatiguée(mais pourquoi alors qu'elle fonctionnait correctement précédemment) ?

D'avance merci

dingo310
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 40
Localisation : Pechbusque
Emploi : ingénieur
Niveau technique automobile : Moyen
Date d'inscription : 16/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.6 Ess an 97] Vidange liquide, T° trop basse

Message par bandi06b le Ven 16 Mar 2007, 17:39

déja BONJOUR (si tu veux que l'on t'aide faut peut etre dire bonjour !!!)

alors est tu sur de ton thermostat (indice de température d'ouverture et de fermeture)?

tu as changé ou pas la sonde vd ?

De l'air non car la ce serait le contraire (chauffe)

Quand tu es a la température normale de maintenant (80 degés donc ) ton radiateur est'il chaud ?

une chause est sur c'est que si tu avais du liquide bien vieux c'est normal qu'avec du neuf elle chauffe moins !!!!

@+

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.6 Ess an 97] Vidange liquide, T° trop basse

Message par gabet62 le Ven 16 Mar 2007, 18:07

hello!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.6 Ess an 97] Vidange liquide, T° trop basse

Message par dingo310 le Ven 16 Mar 2007, 22:17

@bandi06b a écrit:déja BONJOUR (si tu veux que l'on t'aide faut peut etre dire bonjour !!!)

alors est tu sur de ton thermostat (indice de température d'ouverture et de fermeture)?

tu as changé ou pas la sonde vd ?

De l'air non car la ce serait le contraire (chauffe)

Quand tu es a la température normale de maintenant (80 degés donc ) ton radiateur est'il chaud ?

une chause est sur c'est que si tu avais du liquide bien vieux c'est normal qu'avec du neuf elle chauffe moins !!!!

@+
Salut et merci pour ton retour. Habituellement je suis poli et c'est un oubli de ma part ...
Pour le thermostat, j'ai fait l'essai après la vidange du liquide avec le vieux thermostat et le nouveau. Il n'y a pas de différence du point de vue comportement de la température.
Pour la sonde vd, je suppose que tu parles de la sonde de température, je n'y ai pas touché pour l'instant et je suppose qu'elle est d'origine.
Quand j'allume le moteur, le tuyau qui va au radiateur reste froid pendant quelques minutes puis devient chaud, ce qui veut dire que le thermostat s'est ouvert et que le radiateur refroidit le moteur. La température d'ouverture du thermostat est de 89°c(info d'origine constructeur) et mon compteur indique 80°c voire moins quand je roule. Autre info, le ventilateur s'enclenche normalement.

Ce qui m'étonne également , si j'utilise du liquide vieux ou neuf, dès lors que la température moteur est régulé par le thermostat, ça ne devrait rien changer puisque la température est fixée à 89°c?

D'avance merci.

dingo310
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 40
Localisation : Pechbusque
Emploi : ingénieur
Niveau technique automobile : Moyen
Date d'inscription : 16/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.6 Ess an 97] Vidange liquide, T° trop basse

Message par bandi06b le Sam 17 Mar 2007, 08:02

alors en fet pour moi des lors que le thermostat s'ouvre bien (radiateur chaud) ca veux dire que ta titine est bien a 89 degrés !!!!
et si apres vers 95 degres le ventilo s'enclenche pas de sousis c(est a mon avis soit le mano de températeur qui commence a voler soit la sonde de température (j'y crois plus) qui est hs !!!!

de toute des lors ou le thermostat s'ouvre et qu'apres le ventilo déclenche tu peux rouler sans sousis !!!!!!!
@+

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.6 Ess an 97] Vidange liquide, T° trop basse

Message par dingo310 le Sam 17 Mar 2007, 18:00

OK merci je suis un peu plus rassuré. Je pense vérifier la sonde en tout cas. Saurais-tu me dire où je peux trouver cette foutu sonde.
Près du thermostat(moteur TU5), il y a 3 choses qui ressemble à une sonde. J'en ai chopé un qui sert au ventilo. les deux(1 vert et un bleu beaucoup moins accessible) autres, je ne sais pas à koa ils servent et qui est la sonde de T° d'eau??
Bye

dingo310
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 40
Localisation : Pechbusque
Emploi : ingénieur
Niveau technique automobile : Moyen
Date d'inscription : 16/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.6 Ess an 97] Vidange liquide, T° trop basse

Message par jéjé104 le Sam 17 Mar 2007, 22:23

Bonsoir

C'est la sonde est verte.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [306 1.6 Ess an 97] Vidange liquide, T° trop basse

Message par bandi06b le Lun 19 Mar 2007, 17:44

avec jéjé!!!!

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 1.6 Ess an 97] Vidange liquide, T° trop basse

Message par dingo310 le Mar 20 Mar 2007, 21:39

@jéjé104 a écrit:Bonsoir

C'est la sonde est verte.

Salut,

Alors je me suis livré au petit test suivant: je suis rentré chez moi ce soir, le véhicule était donc chaud et supposé à T° stabilisé et thermostat régulé(T° moteur autour de 90° et indiqué au compteur à 80°c). J'ai mesuré avec un ohmètre la résistance de la sonde verte qui me donne 245Ohm soit 90°C(info RTA). Oh miracle !
J'en déduis donc qu'il existe un problème au niveau de la mesure de la T°(problème de masse ou compteur HS). Qu'en pensez vous et avez-vous des idées?

Autre phénomène, mon détecteur de pluie ne fonctionne plus depuis cette opération de vidange. Je m'en rend compte seulement maintenant, car il ne fait pas super beau en ce moment ...

dingo310
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 40
Localisation : Pechbusque
Emploi : ingénieur
Niveau technique automobile : Moyen
Date d'inscription : 16/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum