Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Remise en état des flexibles échappement .
Aujourd'hui à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Aujourd'hui à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Aujourd'hui à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Aujourd'hui à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Aujourd'hui à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

[clio2 1.5dci 80cv an 03] Perte de puissance (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

super [clio2 1.5dci 80cv an 03] Perte de puissance (résolu)

Message par saphyrfox le Dim 18 Mar 2007, 10:50

Bonjour, j'ai une clioII, 1.5dci 80cv de septembre 2003, dont je prends grand soin et qui allait très bien jusque mercredi où, coincidence ou pas, je suis allé faire une vidange chez speedy.
En arrivant au garage, tout allait bien, et en repartant la voiture n'avait plus aucune pêche, impossible d'accélérer franchement, il y avait même une légère odeur d'huile.
Bref, je retourne tout de suite chez speedy qui soupçonne le filtre à air d'être mal fixé (j'ai fait changé le filtre è air et le filtre à huile en plus de la vidange).
Après vérification, je fais un tour pour tester la voiture et là tout va bien.
Jeudi et hier vendredi aucun soucis.
Aujourd'hui je pars faire une course, rien d'anormal, mais en repartant ça a recomencé, plus de puissance, voiture molle... je me gare sur le côté, coupe le contact, redémarre et ça remarche. Puis quelques kilomètres plus loin, encore des pertes de puissance mais en insistant elle repart comme d'habitude.
Qu'est-ce que ça peut être? speedy en est-il la cause?
Merci de votre aide.

PS: la voiture a 87000 km, le filtre à gasoil a 15000km. Pour le reste R.A.S.

saphyrfox
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 34
Localisation : nord
Emploi : dépanneur informatique
Date d'inscription : 18/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [clio2 1.5dci 80cv an 03] Perte de puissance (résolu)

Message par binos le Dim 18 Mar 2007, 11:03

salut,
Si le problème venait d'une vidange mal faite de la part de speedy (manque d'huile, trop d'huile...) ton problème serait tout le temps présent or il arrive que de temps en temps.
-Quel huile ont ils mis?
-Vérifie ton niveau
-pourquoi ils n'ont pas changé le filtre à huile en même temps que l'huile?

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [clio2 1.5dci 80cv an 03] Perte de puissance (résolu)

Message par mc fly#107 le Dim 18 Mar 2007, 11:14

le DCI c est de la m.... en boite il sont trop fragiles mieux un 1.9D tout court beaucoup plus costaud

bon sinon a tu deja fait changé ta pompe a injection
si tu la jamais fait méfit toi elles sont tré fragiles

mc fly#107
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 31
Localisation : quesnoy sur deule 59 nord
Emploi : mecano
Niveau technique automobile : c ets mon metier et ma passion
Date d'inscription : 07/03/2007

Voir le profil de l'utilisateur http://teufteufteam.be/

Revenir en haut Aller en bas

super Re: [clio2 1.5dci 80cv an 03] Perte de puissance (résolu)

Message par binos le Dim 18 Mar 2007, 11:17

@mc fly#107 a écrit:le DCI c est de la m.... en boite il sont trop fragiles mieux un 1.9D tout court beaucoup plus costaud

bon sinon a tu deja fait changé ta pompe a injection
si tu la jamais fait méfit toi elles sont tré fragiles

Cest pas de la m.....
Je pense q'un passage à la valise diag chez renault s'impose
Trop de possibilités, vanne EGR, pompe common rail .........

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [clio2 1.5dci 80cv an 03] Perte de puissance (résolu)

Message par mc fly#107 le Dim 18 Mar 2007, 11:18

t e spas daccord avec moi ok les clio c est des bonnes voitures mais les moteurs DCI c est pas les meilleurs que renault a fait

mc fly#107
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 31
Localisation : quesnoy sur deule 59 nord
Emploi : mecano
Niveau technique automobile : c ets mon metier et ma passion
Date d'inscription : 07/03/2007

Voir le profil de l'utilisateur http://teufteufteam.be/

Revenir en haut Aller en bas

super Re: [clio2 1.5dci 80cv an 03] Perte de puissance (résolu)

Message par binos le Dim 18 Mar 2007, 11:19

@mc fly#107 a écrit:t e spas daccord avec moi ok les clio c est des bonnes voitures mais les moteurs DCI c est pas les meilleurs que renault a fait

c'est sur mais les modèles de 2003 sont beaucoup plus fiable que ceux de 2001

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [clio2 1.5dci 80cv an 03] Perte de puissance (résolu)

Message par saphyrfox le Dim 18 Mar 2007, 11:45

Alors pour répondre à vos questions, le filtre à huile a été changé (je l'ai écrit dans mon post)et la pompe a injection n'a jamais été changée.
Beaucoup me disent que c'est la vanne EGR, est-ce que ça vaut le coup de la démonter et de la nettoyer? sachant que je n'ai jamais remarqué de fumée noire...

Edit: l'huile c'est de la 10W40, comme d'habitude.

saphyrfox
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 34
Localisation : nord
Emploi : dépanneur informatique
Date d'inscription : 18/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [clio2 1.5dci 80cv an 03] Perte de puissance (résolu)

Message par binos le Dim 18 Mar 2007, 12:11

@saphyrfox a écrit:Alors pour répondre à vos questions, le filtre à huile a été changé (je l'ai écrit dans mon post)et la pompe a injection n'a jamais été changée.
Beaucoup me disent que c'est la vanne EGR, est-ce que ça vaut le coup de la démonter et de la nettoyer? sachant que je n'ai jamais remarqué de fumée noire...

Edit: l'huile c'est de la 10W40, comme d'habitude.

OUI si tu peux nettoyer ta vanne EGR fait le.
Si tu veux je peux t'envoyer un lien vers un forum qui explique cette manip

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [clio2 1.5dci 80cv an 03] Perte de puissance (résolu)

Message par saphyrfox le Dim 18 Mar 2007, 12:39

J'ai trouvé ça: http://www.forum-auto.com/les-clubs/section21/sujet377515.htm
ça a l'air bien non? dci100 et dci80 le procédé est le même?

saphyrfox
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 34
Localisation : nord
Emploi : dépanneur informatique
Date d'inscription : 18/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [clio2 1.5dci 80cv an 03] Perte de puissance (résolu)

Message par binos le Dim 18 Mar 2007, 12:41

@saphyrfox a écrit:J'ai trouvé ça: http://www.forum-auto.com/les-clubs/section21/sujet377515.htm
ça a l'air bien non? dci100 et dci80 le procédé est le même?
c'est ce lien que je voulais te donner
pas de soucis c'est pareil
fais nous une photo de ta vanne EGR une fois démonté
MERCI

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [clio2 1.5dci 80cv an 03] Perte de puissance (résolu)

Message par saphyrfox le Dim 18 Mar 2007, 12:57

Pas de problème.
Honnêtement, j'ai une chance de régler mon problème comme ça?
J'ai un peu d'espoir étant donné que je n'ai pas de voyant d'allumé...

saphyrfox
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 34
Localisation : nord
Emploi : dépanneur informatique
Date d'inscription : 18/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [clio2 1.5dci 80cv an 03] Perte de puissance (résolu)

Message par gabet62 le Dim 18 Mar 2007, 13:01

hello!
sa vanne EGR ressemble à ça!


avec 5 voies!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [clio2 1.5dci 80cv an 03] Perte de puissance (résolu)

Message par binos le Dim 18 Mar 2007, 13:06

Je veux voir sa vanne EGR pour voir l'encrassement à ce kilométrage

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [clio2 1.5dci 80cv an 03] Perte de puissance (résolu)

Message par binos le Dim 18 Mar 2007, 13:07

@saphyrfox a écrit:Pas de problème.
Honnêtement, j'ai une chance de régler mon problème comme ça?
J'ai un peu d'espoir étant donné que je n'ai pas de voyant d'allumé...

Peut être

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [clio2 1.5dci 80cv an 03] Perte de puissance (résolu)

Message par saphyrfox le Dim 18 Mar 2007, 20:16

Je me suis donc lancé dans le nettoyage de la vanne EGR et du tuyau à côté.
La vanne a été très dure à enlever mais j'ai été très précautionneux, elle était sale mais je m'attendais à pire, par contre le tuyau était presque bouché par endroit.
J'ai donc nettoyé comme j'ai pu à l'essence, puis j'ai bien tout séché et remonté.
Petite frayeur au moment de remttre le contact, ça faisait des claquements. J'ai rouvert le capot, enlevé le cache, tout vérifié... rien ne clochait, j'ai remis le contact et plus de problème.
Je n'ai roulé que 20kms mais rien à signaler, la voiture répond très bien aux accélérations, elle fait même un peu moins de bruit qu'avant.
J'attends un peu avant de tirer des conclusions de tout ça.
Je vais qd même prendre rdv chez renault pour mon voyant d'airbag, ainsi ils passeront la valise dessus et on verra bien...
Merci

Ps: désolé pour les photos, je n'avais plus de piles :-(

saphyrfox
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 34
Localisation : nord
Emploi : dépanneur informatique
Date d'inscription : 18/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [clio2 1.5dci 80cv an 03] Perte de puissance (résolu)

Message par binos le Dim 18 Mar 2007, 20:24

Merci pour les nouvelles
tiens nous au courant pour la suite

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [clio2 1.5dci 80cv an 03] Perte de puissance (résolu)

Message par saphyrfox le Dim 18 Mar 2007, 20:28

C'est pas inquiétant les clacs? qu'est-ce que ça a pu être? peut-être le tuyau un peu humide non?

saphyrfox
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 34
Localisation : nord
Emploi : dépanneur informatique
Date d'inscription : 18/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [clio2 1.5dci 80cv an 03] Perte de puissance (résolu)

Message par binos le Dim 18 Mar 2007, 21:02

@saphyrfox a écrit:C'est pas inquiétant les clacs? qu'est-ce que ça a pu être? peut-être le tuyau un peu humide non?
Est ce qu'elle le fait tout le temps maintenant ou seulement une fois lorsque tu as remonté l'EGR?

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [clio2 1.5dci 80cv an 03] Perte de puissance (résolu)

Message par saphyrfox le Dim 18 Mar 2007, 22:06

Elle a refusé deux fois de démarrer, à la 3ème tentative nickel.
Puis une heure plus tard, elle a juste fait un "clac" mais a démarré sans pb.
Ensuite plus rien.
En roulant rien d'anormal, sauf un moment où au ralenti en 2nde j'ai cru entendre comme un frottement, mas dans ces cas-là on est vite parano^^

saphyrfox
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 34
Localisation : nord
Emploi : dépanneur informatique
Date d'inscription : 18/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [clio2 1.5dci 80cv an 03] Perte de puissance (résolu)

Message par ced-46 le Lun 19 Mar 2007, 06:14

Bonjour,

Je pense que c'est seulement dû au nettoyage, mais ta vanne est peut-être HS ...

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30619
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

super Re: [clio2 1.5dci 80cv an 03] Perte de puissance (résolu)

Message par saphyrfox le Lun 19 Mar 2007, 06:31

Et c'est quoi les symptomes d'une vanne HS? ça empêcherait pas ma voiture d'accélérer? par endroit j'ai lu que certains même la déconnecte ou même la condamne...
Sur le peu que j'ai roulé hier, tout s'est bien passé à part ces claquements la première fois que j'ai mis le contact.

saphyrfox
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 34
Localisation : nord
Emploi : dépanneur informatique
Date d'inscription : 18/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [clio2 1.5dci 80cv an 03] Perte de puissance (résolu)

Message par ced-46 le Lun 19 Mar 2007, 07:25

Oui, elle peut provoquer un manque de puissance ....

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30619
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

super Re: [clio2 1.5dci 80cv an 03] Perte de puissance (résolu)

Message par saphyrfox le Lun 19 Mar 2007, 09:44

Petit trajet ce matin, 15km, démarrage nickel, aucun bruit, la puissance est là.... pourvu que ça dure.
En plus les conditions climatiques n'étaient pas top (neige, 0°).

saphyrfox
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 34
Localisation : nord
Emploi : dépanneur informatique
Date d'inscription : 18/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [clio2 1.5dci 80cv an 03] Perte de puissance (résolu)

Message par saphyrfox le Mer 21 Mar 2007, 12:02

Problème résolu!
C'est bien la faute à Speedy qui en changeant le filtre à air a débranché le connecteur de la vanne et l'ordinateur de bord l'a enregistré comme non connectée...
En passant la valise renault sur la voiture, le problème a été réglé.

saphyrfox
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 34
Localisation : nord
Emploi : dépanneur informatique
Date d'inscription : 18/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [clio2 1.5dci 80cv an 03] Perte de puissance (résolu)

Message par gabet62 le Mer 21 Mar 2007, 18:07

hello!
Vive les centre autos!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum