Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 18:51 par Poulpy 68

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 18:47 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 18:43 par harry974

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 18:42 par Poulpy 68

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:40 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Aujourd'hui à 18:37 par Poulpy 68

» Remise en état des flexibles échappement .
Aujourd'hui à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:36 par minesota59

» Plus de clignotant scenic 2
Aujourd'hui à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

[ Seat Leon 2.8 V6 ]pb de liquide de refroidissement(résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Seat Leon 2.8 V6 ]pb de liquide de refroidissement(résolu)

Message par marc.suisse le Dim 18 Mar 2007, 21:18

Bonsoir Messieurs !!

Depuis quelques jours j'ai le témoin sur le tableau de bord de température du liquide de refroidissement qui clignote et qui bip .

Quand j'ai fais ma vidange ce week-end , j'ai découvert ceci :



Donc je pense tenir mon coupable , je vais donc essayer de trouver cette pièce , car je pense que c'est le raccord qu'il faut remplacer .

Je vous tiens au courant , je ferais des photos lors du remontage .

marc.suisse
Mécano
Mécano

Masculin Nombre de messages : 408
Age : 37
Localisation : Suisse ( Morges )
Emploi : Electronicien
Date d'inscription : 08/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Seat Leon 2.8 V6 ]pb de liquide de refroidissement(résolu)

Message par ced-46 le Lun 19 Mar 2007, 06:50

Bonjour,

Penses aussi à acheter des colliers, on ne sait jamais

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu seat

Message par marc.suisse le Lun 19 Mar 2007, 09:57

Hello !!

Ok pour les brides , mais tu changerais également les durits ?

marc.suisse
Mécano
Mécano

Masculin Nombre de messages : 408
Age : 37
Localisation : Suisse ( Morges )
Emploi : Electronicien
Date d'inscription : 08/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Seat Leon 2.8 V6 ]pb de liquide de refroidissement(résolu)

Message par noriavag le Lun 19 Mar 2007, 10:04

Salut.
Comme tu la dis, c'est surement le raccord.
Les colliers, qui sont élastiques, et selon leurs emplacements pas évident à enlevés, ne devraient pas avoir besoin d'être changés.
Et les durites, un simple contrôle visuel de ta part, et tu verras si il faut les faires. ( gonflement ou fissure de la durite ).
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu seat

Message par marc.suisse le Mar 20 Mar 2007, 07:57

Hello !!

Pour les brides , comme j'ai l'outil , cela ne devrait pas poser de problèmes , sauf si la bride n'est pas très accessible .

Par contre , je me suis procuré sur un autre site , le schéma du circuit d'eau , mais je n'arrive pas à repérer ce raccord , penses-tu que ce soit possible qu'il s'agisse d'un clapet anti-retour ?

marc.suisse
Mécano
Mécano

Masculin Nombre de messages : 408
Age : 37
Localisation : Suisse ( Morges )
Emploi : Electronicien
Date d'inscription : 08/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Seat Leon 2.8 V6 ]pb de liquide de refroidissement(résolu)

Message par noriavag le Mar 20 Mar 2007, 08:13

Non. Je ne pense pas.
On voit pas bien sur la photo, c'est quoi, les tuyaux de chauffage?
Si oui, je pense que c'est pour simplifier le démontage du radiateur de chauffage. Très souvent ce raccord est contre l'habitacle, et des fois ça pose des problèmes de démontage du tuyau.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu seat

Message par marc.suisse le Mer 21 Mar 2007, 11:23

Hello !!

Voilà une vue éclatée que je viens de me procurer , en rouge le raccord incriminé.

Je vais essayer de me le procurer cette semaine .


marc.suisse
Mécano
Mécano

Masculin Nombre de messages : 408
Age : 37
Localisation : Suisse ( Morges )
Emploi : Electronicien
Date d'inscription : 08/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Seat Leon 2.8 V6 ]pb de liquide de refroidissement(résolu)

Message par noriavag le Mer 21 Mar 2007, 11:35

En fait, c'est un simple raccord.
Je pense pour faciliter la construction des tuyaux qui deviendrait complexe si il était en une partie.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu seat

Message par marc.suisse le Dim 17 Juin 2007, 21:57

Bonsoir à tous !!

Je me suis enfin décidé à changer ce tuyau .

J'ai enlevé la durit inférieur du radiateur et j'ai laissé coulé , une fois que cela ne coulait plus , j'ai déboité mon tuyau fautif et de nouveau laissé coulé .

J'ai mis le neuf , refais le niveau de liquide de refroidissement avec du G12+ et c'est repartis pour un tour .

Le raccord était bien un clapet anti-retour !!

Donc on peut mettre ce sujet en résolu .

marc.suisse
Mécano
Mécano

Masculin Nombre de messages : 408
Age : 37
Localisation : Suisse ( Morges )
Emploi : Electronicien
Date d'inscription : 08/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum