Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 00:21 par astra90

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 22:30 par Farid Bergheul

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» presentation
Hier à 21:59 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Hier à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Hier à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Ven 09 Déc 2016, 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Ven 09 Déc 2016, 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Ven 09 Déc 2016, 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Ven 09 Déc 2016, 14:18 par Djamel Haid

[punto 60s an 96] pb essuies-glace avant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[punto 60s an 96] pb essuies-glace avant

Message par yoyo68 le Mar 20 Mar 2007, 11:10

salut à tous!
 
Voila j'ai fait l'aquisition d'une fiat punto S60 de 1996 121000km ya 4 mois... Je n'ai pas eu de souci avec pour le moment à par que j'ai un petit soucis avec mes essuis glace avant, la premeière vitesse de mes essui glace déconne, sa s'arrète en plein millieu du pare brise alors que les deux autre vitesse marche parfaitement... de quoi sa peut venir? que faire?
Sinon on ma parlé que je devrais peut etre changer la courroie de distribution... mais je sais pas si elle a été changé y a-t-il un moyen de le voir? sinon a combien sa revien pièce et main d'oeuvre?
J'espère que vous allez pouvoir m'éclairer et si quelqu'un a des petit conseil ou renseignement autre sur cette voiture n'hésité pas.

yoyo68
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 30
Localisation : ALTKIRCH
Emploi : Lycéen
Niveau technique automobile : débutant
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [punto 60s an 96] pb essuies-glace avant

Message par adel13 le Mar 20 Mar 2007, 11:17

Bonjour.
Bien sûr tu as regardé tous les fusibles...
Regarde la manière dont le courant est amené sur le part brisse
Si c'est comme les Brava, Bravo, il y a éventuellement une paire de contacteurs "piano" qui relie les connections lors de la fermeture.
Il est souvent HS à cause de la grosse consommation "dégivrage" suite à un défaut de conception: La partie masse commune calcine.
-- Est-ce que le dégivrage fonctionne ?
-- Voir si la tension "essuie glace av" arrive dessus. ?
Ou si il y a un câble souple qui relie au hayon et non un "piano" voir si il n'est pas coupé, suite aux torsions répétées et si le 12Volts E.Gl av arrive au moteur.**
**Attention, Il y a peut être aussi un 12Volts permanent pour le retour à Zéro du moteur.

Pour toute mesure, mesure plutôt avec une lampe 12Volts 21 Watts qu'avec un multimètre, et prends la masse sur une bonne masse chassis,

Ca peut aussi venir du "commodo" qui n'amène pas la tension d'essuie glace

___________________________________________

adel13
Mécano
Mécano

Masculin Nombre de messages : 869
Age : 39
Localisation : marseille
Emploi : préparateur auto
Niveau technique automobile : passionné bmw
Date d'inscription : 06/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [punto 60s an 96] pb essuies-glace avant

Message par ced-46 le Mer 21 Mar 2007, 07:22

Bonjour,

Il faudrait aussi vérifier les pistes du module situé sur le moteur d'essuie-glace.

Il faut déboiter le couvercle et graisser le tout.

Pour la distribution, Soit tu regardes dans quel état elle est en enlevant le cache, sois tu regardes sur les factures.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum