Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 00:16 par Antou-31

» Presentation
Hier à 23:56 par Antou-31

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:23 par MacGyverFr

» Manque de puissance
Hier à 18:42 par Jbaja

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 17:44 par hony44710

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Mar 21 Fév 2017, 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Mar 21 Fév 2017, 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Mar 21 Fév 2017, 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Mar 21 Fév 2017, 11:06 par souattia

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

[AUDI A4 AVANT 2.5L V6TDI Quattro] en panne (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[AUDI A4 AVANT 2.5L V6TDI Quattro] en panne (résolu)

Message par dlamalice le Mer 28 Mar 2007, 16:36

et oui......
bon j'en rigole mais c'est pas drole.
mais la c'est plus pour infos si d'autre avaient le meme probleme lors de leur recherches.

audi A4 V6tdi quattro , modele 2000, 125 000 km achetée il y a .. 4 semaines (en remplacement de la golf (cf post Golf3 VR6 en panne... au garage).

je fait 1 500 km (je la ramene de maubeuge, je suis dans le finistere) avec et un soir, roulant sur une nationale a 80 km/h, je vais prendre une cote, je debraye, passe de 5 a 4 et j'entends un crac ! une forte odeur de caoutchouc brulé et perte de puissance. le moteur arrete ! pas de voyants allumes.
je debraye, compte tour a 0 ! je me dis que j'ai calé car boite casssée ou un truc du genre. je tente de redemarrer. rien ! le demarreur tourne mais pas de redemarrage moteur.
coup de flippe => la distribution ??? mais elle a ete changée a 120 000

plus de direction assistée, roue libre, bas coté, assistance,depanneuse et envoi au garage ou elle dort depuis 5 semaines.

j'engage une expert (je pense faire un recours)...
1ere expertise hier et pas de courroie cassée. tout est ok
le moteur tourne a vide au demarreur donc a priori.. pas cassé !
l'expert pense a la pompe a injection.

donc la suite au prochain episode.


Dernière édition par le Ven 04 Mai 2007, 13:49, édité 1 fois

dlamalice
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 48
Localisation : Brest
Emploi : structure
Niveau technique automobile : novice
Date d'inscription : 28/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [AUDI A4 AVANT 2.5L V6TDI Quattro] en panne (résolu)

Message par ced-46 le Jeu 29 Mar 2007, 07:42

Bonjour,

La courroie est bien calée ?

As-tu entendu un clac clac clac ..... ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [AUDI A4 AVANT 2.5L V6TDI Quattro] en panne (résolu)

Message par dlamalice le Jeu 29 Mar 2007, 10:05

bonjour,
oui la courroie est bien calée.
non pas de clac clac des soupapes. rien !
et quand elle est au demarreur... bin un joli bruit de mecanique qui demarre... :-) mais pas plus !

dlamalice
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 48
Localisation : Brest
Emploi : structure
Niveau technique automobile : novice
Date d'inscription : 28/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [AUDI A4 AVANT 2.5L V6TDI Quattro] en panne (résolu)

Message par dlamalice le Mar 03 Avr 2007, 11:49

des nouvelles de l'expert.

nouvelle expertise, branchement de l'ordinateur sur le moteur et... le calculateur n'arrive pas a communiquer avec la pompe....

donc soit le faisceau est déterioré, soit la pompe est hs, soit c'est electrique.

hors.... en cas de dommage, l'electrique de pompe n'est pas considéré comme un vice caché... Sauf que le moteur ne s'est pas arrete doucement, mais j'ai entendu un crac suivi d'une bonne odeur de caoutchouc brulé.

Si c'etait electrique, j'ai un peu l'impression que j'aurai eu coupure de l'alimentation et puis plus rien.... je me trompe ?

est ce qu'une pompe a injection peut casser et cramer ensuite entrainant une fusion des cables electriques interne ?

dlamalice
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 48
Localisation : Brest
Emploi : structure
Niveau technique automobile : novice
Date d'inscription : 28/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [AUDI A4 AVANT 2.5L V6TDI Quattro] en panne (résolu)

Message par adel-ghost le Mar 03 Avr 2007, 12:11

Je pense qu'ill s'agit d'une pompe de marque Bosch
si oui je pourrai vous trancher que c'est un defaut de fabrication
car j'en ai vu un bon nbr de V6 qui a le méme pb
NB: lors de le substitution de la pompe il faut garder l'anciennne a fin de la passer a l'ordinateur pour recoder la nouvelle pompe .

adel-ghost
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : algerie
Emploi : electritien auto
Niveau technique automobile : bac
Date d'inscription : 19/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [AUDI A4 AVANT 2.5L V6TDI Quattro] en panne (résolu)

Message par dlamalice le Mar 03 Avr 2007, 12:18

on parle bien du V6 TDi 2L5 de l'audi A4 ?
type MAU (type du moteur sur la carte grise)

et le defaut de la pompe etait de casser ou cramer ? avez vous eu des retours de casses et de quelle façon (les impressions lors de l'arret moteur... pour comparer a mon experience).

merci

dlamalice
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 48
Localisation : Brest
Emploi : structure
Niveau technique automobile : novice
Date d'inscription : 28/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [AUDI A4 AVANT 2.5L V6TDI Quattro] en panne (résolu)

Message par adel-ghost le Mar 03 Avr 2007, 12:27

pour comparer a ton experience
je sais que lors que vous roullier le moteur a perdu puissance en diminuan votre vitesse jusqu'a l'arret puis le moteur ne démmarai plus !!!

adel-ghost
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : algerie
Emploi : electritien auto
Niveau technique automobile : bac
Date d'inscription : 19/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [AUDI A4 AVANT 2.5L V6TDI Quattro] en panne (résolu)

Message par dlamalice le Mar 03 Avr 2007, 12:42

et arret brutal moteur avec bruit de casse ?

dlamalice
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 48
Localisation : Brest
Emploi : structure
Niveau technique automobile : novice
Date d'inscription : 28/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [AUDI A4 AVANT 2.5L V6TDI Quattro] en panne (résolu)

Message par adel-ghost le Mar 03 Avr 2007, 12:57

ce que je veus dire qu'il est Apparais un défaut de constructeur au nivaux des pompes a injections dans les moteur 2.5L de 2000 a 2003.
Tu n’as q’as passer a un représentant AUDI .

adel-ghost
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : algerie
Emploi : electritien auto
Niveau technique automobile : bac
Date d'inscription : 19/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [AUDI A4 AVANT 2.5L V6TDI Quattro] en panne (résolu)

Message par dlamalice le Mar 03 Avr 2007, 14:30

ah d'accord.
je vais me renseigner...

dlamalice
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 48
Localisation : Brest
Emploi : structure
Niveau technique automobile : novice
Date d'inscription : 28/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [AUDI A4 AVANT 2.5L V6TDI Quattro] en panne (résolu)

Message par dlamalice le Jeu 03 Mai 2007, 16:21

salut a tous,
verdict oral de l'expert... c'est la pompe qui est cassée
la question est de savoir si c'est une piece d'usure a 125 000 km ou un defaut/vice caché.....
j'en suis la aujourd'hui

dlamalice
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 48
Localisation : Brest
Emploi : structure
Niveau technique automobile : novice
Date d'inscription : 28/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum