Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Fiat Panda 3 4*4] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 14:58 par Docteur Auto

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur
Aujourd'hui à 14:39 par caneloni

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:39 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

[AUDI A4 AVANT 2.5L V6TDI Quattro] en panne (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[AUDI A4 AVANT 2.5L V6TDI Quattro] en panne (résolu)

Message par dlamalice le Mer 28 Mar 2007, 16:36

et oui......
bon j'en rigole mais c'est pas drole.
mais la c'est plus pour infos si d'autre avaient le meme probleme lors de leur recherches.

audi A4 V6tdi quattro , modele 2000, 125 000 km achetée il y a .. 4 semaines (en remplacement de la golf (cf post Golf3 VR6 en panne... au garage).

je fait 1 500 km (je la ramene de maubeuge, je suis dans le finistere) avec et un soir, roulant sur une nationale a 80 km/h, je vais prendre une cote, je debraye, passe de 5 a 4 et j'entends un crac ! une forte odeur de caoutchouc brulé et perte de puissance. le moteur arrete ! pas de voyants allumes.
je debraye, compte tour a 0 ! je me dis que j'ai calé car boite casssée ou un truc du genre. je tente de redemarrer. rien ! le demarreur tourne mais pas de redemarrage moteur.
coup de flippe => la distribution ??? mais elle a ete changée a 120 000

plus de direction assistée, roue libre, bas coté, assistance,depanneuse et envoi au garage ou elle dort depuis 5 semaines.

j'engage une expert (je pense faire un recours)...
1ere expertise hier et pas de courroie cassée. tout est ok
le moteur tourne a vide au demarreur donc a priori.. pas cassé !
l'expert pense a la pompe a injection.

donc la suite au prochain episode.


Dernière édition par le Ven 04 Mai 2007, 13:49, édité 1 fois

dlamalice
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 48
Localisation : Brest
Emploi : structure
Niveau technique automobile : novice
Date d'inscription : 28/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [AUDI A4 AVANT 2.5L V6TDI Quattro] en panne (résolu)

Message par ced-46 le Jeu 29 Mar 2007, 07:42

Bonjour,

La courroie est bien calée ?

As-tu entendu un clac clac clac ..... ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [AUDI A4 AVANT 2.5L V6TDI Quattro] en panne (résolu)

Message par dlamalice le Jeu 29 Mar 2007, 10:05

bonjour,
oui la courroie est bien calée.
non pas de clac clac des soupapes. rien !
et quand elle est au demarreur... bin un joli bruit de mecanique qui demarre... :-) mais pas plus !

dlamalice
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 48
Localisation : Brest
Emploi : structure
Niveau technique automobile : novice
Date d'inscription : 28/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [AUDI A4 AVANT 2.5L V6TDI Quattro] en panne (résolu)

Message par dlamalice le Mar 03 Avr 2007, 11:49

des nouvelles de l'expert.

nouvelle expertise, branchement de l'ordinateur sur le moteur et... le calculateur n'arrive pas a communiquer avec la pompe....

donc soit le faisceau est déterioré, soit la pompe est hs, soit c'est electrique.

hors.... en cas de dommage, l'electrique de pompe n'est pas considéré comme un vice caché... Sauf que le moteur ne s'est pas arrete doucement, mais j'ai entendu un crac suivi d'une bonne odeur de caoutchouc brulé.

Si c'etait electrique, j'ai un peu l'impression que j'aurai eu coupure de l'alimentation et puis plus rien.... je me trompe ?

est ce qu'une pompe a injection peut casser et cramer ensuite entrainant une fusion des cables electriques interne ?

dlamalice
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 48
Localisation : Brest
Emploi : structure
Niveau technique automobile : novice
Date d'inscription : 28/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [AUDI A4 AVANT 2.5L V6TDI Quattro] en panne (résolu)

Message par adel-ghost le Mar 03 Avr 2007, 12:11

Je pense qu'ill s'agit d'une pompe de marque Bosch
si oui je pourrai vous trancher que c'est un defaut de fabrication
car j'en ai vu un bon nbr de V6 qui a le méme pb
NB: lors de le substitution de la pompe il faut garder l'anciennne a fin de la passer a l'ordinateur pour recoder la nouvelle pompe .

adel-ghost
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 42
Localisation : algerie
Emploi : electritien auto
Niveau technique automobile : bac
Date d'inscription : 19/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [AUDI A4 AVANT 2.5L V6TDI Quattro] en panne (résolu)

Message par dlamalice le Mar 03 Avr 2007, 12:18

on parle bien du V6 TDi 2L5 de l'audi A4 ?
type MAU (type du moteur sur la carte grise)

et le defaut de la pompe etait de casser ou cramer ? avez vous eu des retours de casses et de quelle façon (les impressions lors de l'arret moteur... pour comparer a mon experience).

merci

dlamalice
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 48
Localisation : Brest
Emploi : structure
Niveau technique automobile : novice
Date d'inscription : 28/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [AUDI A4 AVANT 2.5L V6TDI Quattro] en panne (résolu)

Message par adel-ghost le Mar 03 Avr 2007, 12:27

pour comparer a ton experience
je sais que lors que vous roullier le moteur a perdu puissance en diminuan votre vitesse jusqu'a l'arret puis le moteur ne démmarai plus !!!

adel-ghost
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 42
Localisation : algerie
Emploi : electritien auto
Niveau technique automobile : bac
Date d'inscription : 19/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [AUDI A4 AVANT 2.5L V6TDI Quattro] en panne (résolu)

Message par dlamalice le Mar 03 Avr 2007, 12:42

et arret brutal moteur avec bruit de casse ?

dlamalice
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 48
Localisation : Brest
Emploi : structure
Niveau technique automobile : novice
Date d'inscription : 28/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [AUDI A4 AVANT 2.5L V6TDI Quattro] en panne (résolu)

Message par adel-ghost le Mar 03 Avr 2007, 12:57

ce que je veus dire qu'il est Apparais un défaut de constructeur au nivaux des pompes a injections dans les moteur 2.5L de 2000 a 2003.
Tu n’as q’as passer a un représentant AUDI .

adel-ghost
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 42
Localisation : algerie
Emploi : electritien auto
Niveau technique automobile : bac
Date d'inscription : 19/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [AUDI A4 AVANT 2.5L V6TDI Quattro] en panne (résolu)

Message par dlamalice le Mar 03 Avr 2007, 14:30

ah d'accord.
je vais me renseigner...

dlamalice
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 48
Localisation : Brest
Emploi : structure
Niveau technique automobile : novice
Date d'inscription : 28/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [AUDI A4 AVANT 2.5L V6TDI Quattro] en panne (résolu)

Message par dlamalice le Jeu 03 Mai 2007, 16:21

salut a tous,
verdict oral de l'expert... c'est la pompe qui est cassée
la question est de savoir si c'est une piece d'usure a 125 000 km ou un defaut/vice caché.....
j'en suis la aujourd'hui

dlamalice
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 48
Localisation : Brest
Emploi : structure
Niveau technique automobile : novice
Date d'inscription : 28/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum