Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:30 par ced-46

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 09:18 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 07:18 par steph08

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[R19 d europa an 94] panne d eclairage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

mdr [R19 d europa an 94] panne d eclairage (résolu)

Message par molito le Mer 28 Mar 2007, 17:43

bonjour a toute et a tous
je n ai plus de veilleuses av et ar ni d eclairage tableau de bord.
les fusibles sous la boite a gants sont tous ok.
je suis perplexe, y aurait il d autres fusibles caches pour ce circuit ou bien un relai?
mes connaissances en electricite auto etant bien basses, est ce que j ai loupe quelque choses?
merci a tous de m eclairer sur ce pb electrique...

molito
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 68
Localisation : balieu paris
Emploi : sans
Date d'inscription : 28/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [R19 d europa an 94] panne d eclairage (résolu)

Message par gabet62 le Mer 28 Mar 2007, 18:31

hello!
toutes les veilleuse ou juste un coté?
pluis du tout d'éclairage au tableau de bord?
regarde coté moteur, tu a aussi une boite a fusibles
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [R19 d europa an 94] panne d eclairage (résolu)

Message par molito le Mer 28 Mar 2007, 21:50

salut gabet62
oui des 2 cotes pour les veilleuses, et rien du tout au tableau de bord.
sur la boite a fusible en forme de piano sous capot cote aile g
les fusibles 40 et 70a sont ok. en plus il y a un petit cube bleu (relai?) dont je ne sais pas a quoi il sert.
il y a egalement une autre boite fermee par un boulon vers le centre cote parebrise que je n ai pas ouverte.
pour info quand j achete la voiture le feu arrierre d etait rempli d eau. j ai vide et seche et ça a marche un certain temps.
peut etre faut il aussi signaler que le hayon ar avait ete change et que les fils elect y arrivant avaint ete raboutes (sous chaterton) et je n ai pas verfie les connexions. je vais le faire demain. et vs tenir au courrant.
bonne nuit a toutes et a tous.
molito

molito
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 68
Localisation : balieu paris
Emploi : sans
Date d'inscription : 28/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [R19 d europa an 94] panne d eclairage (résolu)

Message par molito le Jeu 29 Mar 2007, 10:59

bonjour,
voici quelques precisions:
j ai recuperé une rta et testé les fusible 3 et 4 des feux position et tableau bord, le courant (12.4v) passe ! donc je pense que ce n est pas le comodo.
la boite sous capot coté pare brise est un temporisateur venant d une casse puisque marquee R21 a la peinture jaune, je ne l ai pas ouverte.
j ai verifié les connexions du hayon arriere et les ai refaites.
toujours pas d eclairage... je sèche
merci pour vos suggestions.
Molito

molito
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 68
Localisation : balieu paris
Emploi : sans
Date d'inscription : 28/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [R19 d europa an 94] panne d eclairage (résolu)

Message par molito le Jeu 29 Mar 2007, 16:21

bonjour
voici d autres precisions
La boite sous capot marquée R21 est un circuit electronique sans fusible.
J ai testé les arrivées aux veilleuses :
eteintes :0,00v
allumées : 0,034v
peut etre sagit il d'un probleme de masse? mais ou et comment verifier ?
cordialement.
Molito

molito
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 68
Localisation : balieu paris
Emploi : sans
Date d'inscription : 28/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [R19 d europa an 94] panne d eclairage (résolu)

Message par molito le Jeu 29 Mar 2007, 16:55

J'ai oublié de preciser que les codes,phares,feux stop,et clignotants/feux de detresse fonctionnent parfaitement.
a vous lire prochainement
Molito

molito
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 68
Localisation : balieu paris
Emploi : sans
Date d'inscription : 28/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [R19 d europa an 94] panne d eclairage (résolu)

Message par gabet62 le Jeu 29 Mar 2007, 22:52

hello!
essai de tester tes masses sur chassis au niveau des phares! Sinon je me renseigne de mon coté !
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [R19 d europa an 94] panne d eclairage (résolu)

Message par molito le Ven 30 Mar 2007, 14:45

Salut Gabet62!
Je n ai pas la voiture dispo ce jour.
mais les masses chassis niveau phare doivent eytre bonnes puisque les code et phares fonctionnent.
Demain je vais tester une veilleuse en branchant son moins directement au - de la batterie pour confirmer ou non le pb de masses.
je te tiens au courant.
cordialement.
Molito
ps: Si d autres ont des idées...

molito
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 68
Localisation : balieu paris
Emploi : sans
Date d'inscription : 28/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [R19 d europa an 94] panne d eclairage (résolu)

Message par molito le Sam 31 Mar 2007, 16:12

veilleuses allumees , le test du moins directement branché sur la batterie n a pas allumé l ampoule, je pense donc qu il ne sagit pas de la masse mais plutot d un fil coupé apres les fusibles.
pouvez vous me confirmer mon diagnostique?
merci
molito

molito
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 68
Localisation : balieu paris
Emploi : sans
Date d'inscription : 28/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [R19 d europa an 94] panne d eclairage (résolu)

Message par gabet62 le Sam 31 Mar 2007, 16:31

hello!
perso, je penche pour ton commodo de phares qui est mort, si tu peu essai de faire un test avec un autres!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [R19 d europa an 94] panne d eclairage (résolu)

Message par noriavag le Sam 31 Mar 2007, 18:02

Salut.
Tes fusibles sont côtés passager dans la boite à gants?
Il y a t'il des relais en dessus?
Si oui, peus-tu faire une photo de cette partie ( fusibles-relais). Je pense pouvoir t'indiquer le relais des feux de stationnement.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

mdr Re: [R19 d europa an 94] panne d eclairage (résolu)

Message par molito le Sam 31 Mar 2007, 18:42

Pas de photo possible avant mardi 3 mars.
j ai 3 relais au dessus des fusibles qui d après le shema de la RTA
sont aux emplacements :
T (completement a gauche)=tempotisateur d essuie glace av
H (le dernier en haut a droite)=relais lunette ar degivrante
L (l' avant dernier en bas a droite)=centrale clignotante.
et ne semblent pas en relation avec l eclairage.
je penche pour la solution de Gabet62 , et vais chercher un commodo lun ou mardi a la casse.
merci a tous , je vous tient au courant.
cordialement
Molito

molito
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 68
Localisation : balieu paris
Emploi : sans
Date d'inscription : 28/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [R19 d europa an 94] panne d eclairage (résolu)

Message par noriavag le Sam 31 Mar 2007, 18:47

Tu n'as pas de relais à l'emplacement A? (feux de stationnement)
Mais mon schéma correspond à une cabrio, alors c'est peut être différent.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

mdr Re: [R19 d europa an 94] panne d eclairage (résolu)

Message par molito le Dim 01 Avr 2007, 19:00

Non pas de relais en A qui correspond sur mon shema a
Shunt de projecteur antibrouillard avant.
Merci de t etre penché sur mon PB.
cordialement
molito

molito
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 68
Localisation : balieu paris
Emploi : sans
Date d'inscription : 28/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [R19 d europa an 94] panne d eclairage (résolu)

Message par molito le Lun 02 Avr 2007, 12:00

Bonjour a tous,

Bon c'etait bien le commodo!!

tout est rentré dans l ordre.

Merci a tous, et bien cordialement.
Molito.


PANNE RESOLUE !

molito
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 68
Localisation : balieu paris
Emploi : sans
Date d'inscription : 28/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [R19 d europa an 94] panne d eclairage (résolu)

Message par gabet62 le Lun 02 Avr 2007, 18:22

hello!
ok!
bonne route!
et n'hésite pas à revenir nous voir!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mdr Re: [R19 d europa an 94] panne d eclairage (résolu)

Message par noriavag le Mar 03 Avr 2007, 01:47

Cool.
Merci pour lînfo.
Bonne route.

Bien vue gabet

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum