Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 10:19 par hony44710

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 10:09 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:23 par MacGyverFr

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Mar 21 Fév 2017, 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Mar 21 Fév 2017, 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Mar 21 Fév 2017, 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Mar 21 Fév 2017, 11:06 par souattia

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

[mondeo TD an 94] lumière tableau de bord

Voir le sujet précédent Voir le sujet suivant Aller en bas

[mondeo TD an 94] lumière tableau de bord

Message par aload le Jeu 29 Mar 2007, 09:32

Bonjour a tous

hiers j ai mis mon nouveau poste mais une fois l installation terminer j ai vu que mon tableau de bord ne s allumai plus (enfin les voyant comme frein ou les liquide oui) et l avertisseur sonor ne fait plus de bruit aussi.

si quelqu un pouvait m aider please

PS: dans ma mondeo il y a vait pluiseur cable pour le poste (8 pour les enciente 1 pour l allimentation mais l reste je cé pas a quoi sa sert il doit en rester 4 je croit) merci

aload
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 29
Localisation : paris
Emploi : etudiant
Niveau technique automobile : Je contrôle mes niveaux et je sais où ce trouve les bougies.
Date d'inscription : 29/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mondeo TD an 94] lumière tableau de bord

Message par chémi le Jeu 29 Mar 2007, 11:41

salut aload,

il faudrait que tu donnes les couleurs des fils sur lesquel tu t'est repiqué (ceux de l'auto je veut dire).

il doit normalement (s'ils n'ont pas été coupés), y avoir 2 connecteurs au niveau de la radio.
un pour les HPs
un autre pour la partie alim.

sur le connecteur alim tu doit trouver:

deux noir/vert--> masse (tu prends le plus gros)
un orange noir--> + permanent
un bleu/noir--> + après contact
un noir/orange--> pas touche
un orange/noir--> + éclairage

comme tu vois, il y a 2 orange/noir, tu test avec un multimètre ou un lampe témoin pour bien les repérer.

tu as peut-être utilisé orange/noir de l'éclairage pour prendre ta masse (on peut se faire avoir, lumière éteinte, par retour de masse, on peut se tromper)

le fusible éclairage est le 31 dans la boite à fusible sous le tableau de bord ( à gauche)

voilà.
a+

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mondeo TD an 94] lumière tableau de bord

Message par aload le Jeu 29 Mar 2007, 12:38

Haaaaa merciii je vais regarder merci encor

aload
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 29
Localisation : paris
Emploi : etudiant
Niveau technique automobile : Je contrôle mes niveaux et je sais où ce trouve les bougies.
Date d'inscription : 29/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mondeo TD an 94] lumière tableau de bord

Message par aload le Jeu 29 Mar 2007, 16:50

Alor j ai regarder ce qui sort de mon poste cé 2 fammille de cable (tu cé le truc qui est en image du forum electrique) sur le connecteur alim ya 1 noir 1 rouge 1orange 1 bleu et 1 jaune

mais dans ma voiture j ai 8 cable pour les H P qui sort, un gros cable vert (antenne), un fil éléctrique que jé fé deriver d un gros cable rouge qui passe au dessu des pedal et aprés jai:
- 2 fil vert/noir (un peut prés la méme taille)
-1 fil orange/noir
-1 petit fil orange/noir
-1 fil bleu/noir
1 petit fil vert/blanc
voila euhhhhh je branche le quel au quel

aload
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 29
Localisation : paris
Emploi : etudiant
Niveau technique automobile : Je contrôle mes niveaux et je sais où ce trouve les bougies.
Date d'inscription : 29/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mondeo TD an 94] lumière tableau de bord

Message par chémi le Jeu 29 Mar 2007, 21:29

salut,

ok, d'abord, si tu veut pas tout griller, je te conseille un multimètre ou une lampe témoin!

mis à part que tu trouves un vert/blanc, le reste correspond aux couleurs que je t'ai donné. mais c'est pas grave, tu t'en occupe pas. il ne te sert pas pour un autoradio non d'origine

donc teste les fils, normalement ce seras les bonnes correspondance. base toi sur ce que je te dis plus haut.

ensuite , pour l'autoradio, vois ta notice
pour le noir ---> masse
le rouge--> + après contact
le bleu --> ampli antenne (mais t'en a pas besoin)
ensuite j'hésite entre orange et jaune pour le + permanent --> ta notice te le dira

a+

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mondeo TD an 94] lumière tableau de bord

Message par aload le Jeu 29 Mar 2007, 21:36

Merci et pour le tableau de bord j ai juste a changer le fusil (y a pas de cable que j ai debrancher ou autre) et je voudrai savoir ou ce trouve les fusil (j ai regarder sous le volant mais j ai rien vu )

encor merci

aload
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 29
Localisation : paris
Emploi : etudiant
Niveau technique automobile : Je contrôle mes niveaux et je sais où ce trouve les bougies.
Date d'inscription : 29/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mondeo TD an 94] lumière tableau de bord

Message par chémi le Jeu 29 Mar 2007, 21:42

salut,

couche toi sous le tableau de bord (à gauche)
tu trouveras un boitier noir. il y a une tirette.....tu tire et ta boite descend.

a+

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mondeo TD an 94] lumière tableau de bord

Message par aload le Sam 31 Mar 2007, 14:41

ook merci dit tu serai pk mon autoradio ne prend pas mes CD il ne veut pas les lire (est ce un probléme de branchement) car j ai toujour pas fait ce que tu ma dit de faire (je le fait aujourd hui)

merci

aload
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 29
Localisation : paris
Emploi : etudiant
Niveau technique automobile : Je contrôle mes niveaux et je sais où ce trouve les bougies.
Date d'inscription : 29/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mondeo TD an 94] lumière tableau de bord

Message par aload le Sam 31 Mar 2007, 18:57

Salut j ai acheter des nouveau fusible pour le 31 ( 7,5 A) mais quand je le met et j allume mon tableau de bord il grille direct (je croit cé comment j ai mis mon poste car ca me le fait depuis que j ai mis mon poste donc je remet les fil comme tu ma dit et je rechange le fusible et je te dit

PS: si tu a un conseil je suis preneur merci

aload
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 29
Localisation : paris
Emploi : etudiant
Niveau technique automobile : Je contrôle mes niveaux et je sais où ce trouve les bougies.
Date d'inscription : 29/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mondeo TD an 94] lumière tableau de bord

Message par chémi le Dim 01 Avr 2007, 18:27

salut,

pour l'instant, un seul conseil.

fait le ménage sur ton branchement radio en suivant les couleurs et controles que je t'ai donné, tu devrais certainement régler pas mal de choses.

tiens nous au jus.

a+

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum