Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 14:27 par MacGyverFr

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 13:56 par patnat

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

[Evasion] Ré initialisation télécommande (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

super [Evasion] Ré initialisation télécommande (résolu)

Message par 181 blanc le Ven 30 Mar 2007, 16:43

Bonsoir tous.
Je possède un CITROEN Evasion de 1999 modèle 1l9 TD. J'ai un problème, entre autre, avec ma télécommande.
Tout marchait bien. Puis le caoutchouc sur lequel on appuie s'est détérioré jusqu'au point de ne plus pouvoir utiliser la télécommande. Chez CITROEN, ils ont pu me vendre que ce caoutchouc (9 euros 02 plastique + une vis). J'ouvre donc ma clé et je m'aperçois qu'un des switchs sur lequel le caoutchouc appuie est cassé.
J'ai trouvé quelqu'un qui a pu me remettre ce switch et le jus de la pile passe bien. On appuie sur un des deux switch et le courant passe bien (essaie avec son voltmètre, je ne sais plus le nom de l'appareil). Mais quand on essaie sur la voiture, rien ne marche. Je regarde la revue technique et ils expliquent qu'il faut ré initialiser la clé : mettre le contact et actionner la télécommande. Je suis allé aussi chez un électricien auto qui m'a sorti la marche à suivre: mettre le contacteur en position A, pointer la télécommande à moins de 10 cm du récepteur situé vers le rétroviseur (droit ou gauche, je sais pas), appuyer sur le bouton verrouillage, répéter la procédure dans les 10 secondes, confirmer la programation en verrouillant, en verouillant à double tour et en dévérouillant le véhicule.
Déjà j'avais cru lire que le récepteur se trouvait sous la boite à gant. Et j'ai essayé les deux méthodes mais rien n'y fait, ma télécommande ne marche toujours pas.
Quelqu'un a t il déjà fait cette manipulation et il y a t il une astuce???
merci d'avance.
serge.

181 blanc
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 46
Localisation : LA REUNION
Emploi : Militaire
Date d'inscription : 29/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [Evasion] Ré initialisation télécommande (résolu)

Message par jéjé104 le Lun 02 Avr 2007, 18:38

Bonsoir

Je ne suis pas certain que ce soit une télécommande qui se resynchronise.

Mais si c'est le cas, il faut que tu attendes 3 minutes sans rien toucher de la voiture, même pas ouvrir une porte. Ensuite, il faut que tu mettes le contact, puis dans les 10 secondes tu appuie pendant 5 secondes sur le bouton de fermeture. De suite tu coupe le contact, tu retire la clé, puis tu attends encore 30 secondes. Ensuite, si ça ne fonctionne pas, parfois il faut faire un cycle de fermeture, c'est à dire que tu ouvre une porte, tu la referme, puis tu appuie sur le bouton.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

super Re: [Evasion] Ré initialisation télécommande (résolu)

Message par 181 blanc le Jeu 05 Avr 2007, 16:57

Bon, j'ai essayé la méthode donnée par jéjé104, la méthode donnée sur la notice technique et celle donnée par l'électricien auto. Et rien, ma télécommande ne marche tjours pas. Lorsqu'on la teste, il y a bien 03 volts ou un peu en dessous qui passe si on appuie sur un des switchs.
Donc, je ne comprends pas.
Quelqu'un aurait-il une idée d'autre chose à vérifier? Sait-on s'il y a un fusible sur le récepteur de la télécommande?
Merci. Serge.

181 blanc
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 46
Localisation : LA REUNION
Emploi : Militaire
Date d'inscription : 29/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [Evasion] Ré initialisation télécommande (résolu)

Message par jéjé104 le Ven 06 Avr 2007, 01:30

Salut

Ah mon avis tu vas finir par remplacer la télécommande...

Sur le récepteur je ne crois pas qu'il y ait de fusible, j'ai jamais vu de panne à ce niveau, à chaque fois c'est la télécommande.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

super Re: [Evasion] Ré initialisation télécommande (résolu)

Message par 181 blanc le Jeu 19 Avr 2007, 08:46

Bonjour,
J'arrive de chez CITROEN. J'ai essayé les diverses méthodes pour ré initialiser ma télécommande mais rien ne marche.
Chez CITROEN, ils ont essayé aussi. Ils ont d'abord passé la clé sur un petit appareil acrré, je ne sais pas ce que c'est. Puis ils ont mis le contact au véhicule et fait marché la télécommande. Puis, ils me demandent la carte avec un code secret dessus. Bien sur, je ne l'ai pas. Bilan, 35 euros pour la commander.
Qu'en pensez-vous? Le problème c'est que la télécommande a été bricolée et je ne suis pas sur qu'elle marche. Elle marchait avant.
Est-il possible d'en prendre une autre sur un autre véhicule (style Xantia ou autre) ou les switch sont en bon état et de la ré initialiser sur mon Evasion? Si oui, sur quel véhicule je peux la prendre car je suis sur l'île de La Réunion et les pièces d'occas ne sont pas courantes?
D'avance merci.
serge.

181 blanc
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 46
Localisation : LA REUNION
Emploi : Militaire
Date d'inscription : 29/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [Evasion] Ré initialisation télécommande (résolu)

Message par jéjé104 le Jeu 19 Avr 2007, 22:21

Salut

euh disons que la seule fois où j'ai bricolé des télécommandes j'ai fini par la changer...

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

super Re: [Evasion] Ré initialisation télécommande (résolu)

Message par 181 blanc le Ven 20 Avr 2007, 09:03

Bon ça y est, pb résolu.
En fait, j'ai retrouvé ma carte, je suis retourné chez Citroën et ils m'ont ré initialisé mes deux clés avec leur appareil. Et ça fonctionne pour le moment. Merci à vous.
serge.

181 blanc
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 46
Localisation : LA REUNION
Emploi : Militaire
Date d'inscription : 29/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [Evasion] Ré initialisation télécommande (résolu)

Message par jéjé104 le Sam 21 Avr 2007, 00:50

Salut

Tant mieux que ce soit résolu

Les problèmes de télécommande c'est souvent la galère quand ça va plus loin qu'une resynchronisation ou un changement de la télécommande.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum