Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[Evasion] Ré initialisation télécommande (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

super [Evasion] Ré initialisation télécommande (résolu)

Message par 181 blanc le Ven 30 Mar 2007, 16:43

Bonsoir tous.
Je possède un CITROEN Evasion de 1999 modèle 1l9 TD. J'ai un problème, entre autre, avec ma télécommande.
Tout marchait bien. Puis le caoutchouc sur lequel on appuie s'est détérioré jusqu'au point de ne plus pouvoir utiliser la télécommande. Chez CITROEN, ils ont pu me vendre que ce caoutchouc (9 euros 02 plastique + une vis). J'ouvre donc ma clé et je m'aperçois qu'un des switchs sur lequel le caoutchouc appuie est cassé.
J'ai trouvé quelqu'un qui a pu me remettre ce switch et le jus de la pile passe bien. On appuie sur un des deux switch et le courant passe bien (essaie avec son voltmètre, je ne sais plus le nom de l'appareil). Mais quand on essaie sur la voiture, rien ne marche. Je regarde la revue technique et ils expliquent qu'il faut ré initialiser la clé : mettre le contact et actionner la télécommande. Je suis allé aussi chez un électricien auto qui m'a sorti la marche à suivre: mettre le contacteur en position A, pointer la télécommande à moins de 10 cm du récepteur situé vers le rétroviseur (droit ou gauche, je sais pas), appuyer sur le bouton verrouillage, répéter la procédure dans les 10 secondes, confirmer la programation en verrouillant, en verouillant à double tour et en dévérouillant le véhicule.
Déjà j'avais cru lire que le récepteur se trouvait sous la boite à gant. Et j'ai essayé les deux méthodes mais rien n'y fait, ma télécommande ne marche toujours pas.
Quelqu'un a t il déjà fait cette manipulation et il y a t il une astuce???
merci d'avance.
serge.

181 blanc
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 46
Localisation : LA REUNION
Emploi : Militaire
Date d'inscription : 29/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [Evasion] Ré initialisation télécommande (résolu)

Message par jéjé104 le Lun 02 Avr 2007, 18:38

Bonsoir

Je ne suis pas certain que ce soit une télécommande qui se resynchronise.

Mais si c'est le cas, il faut que tu attendes 3 minutes sans rien toucher de la voiture, même pas ouvrir une porte. Ensuite, il faut que tu mettes le contact, puis dans les 10 secondes tu appuie pendant 5 secondes sur le bouton de fermeture. De suite tu coupe le contact, tu retire la clé, puis tu attends encore 30 secondes. Ensuite, si ça ne fonctionne pas, parfois il faut faire un cycle de fermeture, c'est à dire que tu ouvre une porte, tu la referme, puis tu appuie sur le bouton.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

super Re: [Evasion] Ré initialisation télécommande (résolu)

Message par 181 blanc le Jeu 05 Avr 2007, 16:57

Bon, j'ai essayé la méthode donnée par jéjé104, la méthode donnée sur la notice technique et celle donnée par l'électricien auto. Et rien, ma télécommande ne marche tjours pas. Lorsqu'on la teste, il y a bien 03 volts ou un peu en dessous qui passe si on appuie sur un des switchs.
Donc, je ne comprends pas.
Quelqu'un aurait-il une idée d'autre chose à vérifier? Sait-on s'il y a un fusible sur le récepteur de la télécommande?
Merci. Serge.

181 blanc
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 46
Localisation : LA REUNION
Emploi : Militaire
Date d'inscription : 29/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [Evasion] Ré initialisation télécommande (résolu)

Message par jéjé104 le Ven 06 Avr 2007, 01:30

Salut

Ah mon avis tu vas finir par remplacer la télécommande...

Sur le récepteur je ne crois pas qu'il y ait de fusible, j'ai jamais vu de panne à ce niveau, à chaque fois c'est la télécommande.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

super Re: [Evasion] Ré initialisation télécommande (résolu)

Message par 181 blanc le Jeu 19 Avr 2007, 08:46

Bonjour,
J'arrive de chez CITROEN. J'ai essayé les diverses méthodes pour ré initialiser ma télécommande mais rien ne marche.
Chez CITROEN, ils ont essayé aussi. Ils ont d'abord passé la clé sur un petit appareil acrré, je ne sais pas ce que c'est. Puis ils ont mis le contact au véhicule et fait marché la télécommande. Puis, ils me demandent la carte avec un code secret dessus. Bien sur, je ne l'ai pas. Bilan, 35 euros pour la commander.
Qu'en pensez-vous? Le problème c'est que la télécommande a été bricolée et je ne suis pas sur qu'elle marche. Elle marchait avant.
Est-il possible d'en prendre une autre sur un autre véhicule (style Xantia ou autre) ou les switch sont en bon état et de la ré initialiser sur mon Evasion? Si oui, sur quel véhicule je peux la prendre car je suis sur l'île de La Réunion et les pièces d'occas ne sont pas courantes?
D'avance merci.
serge.

181 blanc
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 46
Localisation : LA REUNION
Emploi : Militaire
Date d'inscription : 29/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [Evasion] Ré initialisation télécommande (résolu)

Message par jéjé104 le Jeu 19 Avr 2007, 22:21

Salut

euh disons que la seule fois où j'ai bricolé des télécommandes j'ai fini par la changer...

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

super Re: [Evasion] Ré initialisation télécommande (résolu)

Message par 181 blanc le Ven 20 Avr 2007, 09:03

Bon ça y est, pb résolu.
En fait, j'ai retrouvé ma carte, je suis retourné chez Citroën et ils m'ont ré initialisé mes deux clés avec leur appareil. Et ça fonctionne pour le moment. Merci à vous.
serge.

181 blanc
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 46
Localisation : LA REUNION
Emploi : Militaire
Date d'inscription : 29/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [Evasion] Ré initialisation télécommande (résolu)

Message par jéjé104 le Sam 21 Avr 2007, 00:50

Salut

Tant mieux que ce soit résolu

Les problèmes de télécommande c'est souvent la galère quand ça va plus loin qu'une resynchronisation ou un changement de la télécommande.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum