Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 00:21 par astra90

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 22:30 par Farid Bergheul

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» presentation
Hier à 21:59 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Hier à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Hier à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Ven 09 Déc 2016, 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Ven 09 Déc 2016, 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Ven 09 Déc 2016, 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Ven 09 Déc 2016, 14:18 par Djamel Haid

[Suzuki DR600] Perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Suzuki DR600] Perte de puissance

Message par XavdeBol le Dim 01 Avr 2007, 20:53

Mon DR est de 1989, 45000 Kms

De temps en temps, en roulant, je perd de la puissance (50%) puis ça revient et ça repart sans raison apparente.
Gaz fermé, l'échappement pétarade...

Action réalisée sans succès:
- Remplacement bougies
- contrôle circuit d'allumage
- démontage, nettoyage, remontage carburateur

Que reste-t-il ? ça semble vraiment être un problème d'allumage ou bien faut-il contôler les soupapes ? Est-ce-que quelqu'un a déjà eu ce problème ?
Merci.

XavdeBol
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 50
Localisation : TOULOUSE
Emploi : ---
Niveau technique automobile : bon
Date d'inscription : 01/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Suzuki DR600] Perte de puissance

Message par offset81 le Mer 11 Avr 2007, 17:26

Salut

J'ai eu le même problème à cause d'un anti parasites. Je ne dit pas que ton problème vient de là, mais teste le, tu dois avoir environ 4khoms à ces bornes.

Revient vers nous après ton test.

offset81
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 845
Age : 35
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Suzuki DR600] Perte de puissance

Message par XavdeBol le Dim 29 Avr 2007, 17:10

Visiblement je suis tombé sur LA panne merdique !!!
Antiparasites neufs, même problème.
Voici ce que j'ai aussi fait sans effet:
changement bobine
changement CDI
débranchement Noir/NoirJaune pour isoler le CDI du circuit elec
débranchement batterie pour isoler cicuit de charge

Avant de changer toute la moto :-)
je voudrais jeter un oeil au contact de l'allumage qui se trouve dans le carter, mais pour ça il me faut vidanger.
Penses-tu qu'il pourrait y avoir un défaut sur ce contact ?
Y-a-t-il un réglage de l'avance dessus ?
Merci.

XavdeBol
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 50
Localisation : TOULOUSE
Emploi : ---
Niveau technique automobile : bon
Date d'inscription : 01/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Suzuki DR600] Perte de puissance

Message par offset81 le Dim 29 Avr 2007, 17:16

Salut,
quand tu as ce problème, tu roule depuis longtemps, c'est lors d'accélérations brusques, c'est à n'importe quel moment?
Peut tu en dire plus sur la manière dont cela t'arrive?

offset81
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 845
Age : 35
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Suzuki DR600] Perte de puissance

Message par XavdeBol le Mar 01 Mai 2007, 12:11

D'abord, merci de t'intéresser à mon problème.

Je viens de modifier le jeu au soupapes. ça cliquette mais le pb reste entier.
Aujourd'hui je démonte le carter de l'alternateur pour trouver le contact d'allumage et voir s'il est bon.
POour répondre à ta question, la perte de puissance arrive n'importe quand. Pas de relation avec accélerations brusques, ni secousse.
Au taqué, elle arrive ou part (la perte de puissance) sans aucune raison.

XavdeBol
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 50
Localisation : TOULOUSE
Emploi : ---
Niveau technique automobile : bon
Date d'inscription : 01/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Suzuki DR600] Perte de puissance

Message par XavdeBol le Mar 01 Mai 2007, 12:12

D'abord, merci de t'intéresser à mon problème.

Je viens de modifier le jeu au soupapes. ça cliquette mais le pb reste entier.
Aujourd'hui je démonte le carter de l'alternateur pour trouver le contact d'allumage et voir s'il est bon.
POour répondre à ta question, la perte de puissance arrive n'importe quand. Pas de relation avec accélerations brusques, ni secousse.
Au taqué, elle arrive ou part (la perte de puissance) sans aucune raison.

XavdeBol
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 50
Localisation : TOULOUSE
Emploi : ---
Niveau technique automobile : bon
Date d'inscription : 01/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Suzuki DR600] Perte de puissance

Message par offset81 le Mar 01 Mai 2007, 12:23

Pense aussi à vérifier ton filtre à essence, et peut etre as tu aussi un filtre à essence au niveau de ton robinet d'arret, c'est à dire à l'intérieur du réservoir, filtre collé au robinet.
Si tu démontes ton robinet, pense à soufler dedans pour voir si tout fonctionne.
Ah oui, regarde aussi la mise à l'air de ton réservoir si elel n'est pas bouchée.

Tiens nous au courant pour l'allumage, car ce type de problème arrive souvent lorsqu'une masse se fait quelque part.

A +

offset81
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 845
Age : 35
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Suzuki DR600] Perte de puissance

Message par XavdeBol le Mar 01 Mai 2007, 22:29

Filtres à essence OK, prise d'air réservoir OK.

Je pense avoir isolé le pb:

Le groupe de cables qui vont au CDI était écrasé entre le filtre à air et le cadre sans pour autant que le cuivre apparaisse.

Il semble que ça marche, mais j'attend d'essayer encore pour être sûr. Je vous tiens au courant.

A+

XavdeBol
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 50
Localisation : TOULOUSE
Emploi : ---
Niveau technique automobile : bon
Date d'inscription : 01/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Suzuki DR600] Perte de puissance

Message par offset81 le Mar 01 Mai 2007, 22:38

T'as de la chance d'avoir trouvé ce type de panne, souvent, c'est un vrai casse tête.

Tiens nous au jus.

A +

offset81
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 845
Age : 35
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Suzuki DR600] Perte de puissance

Message par XavdeBol le Mar 08 Mai 2007, 19:16

EUREKA !!!

J'ai enfin trouvé !!
Je n'avais pas assez de jeu au cable de déclenchement du décompresseur (cable relié au kick).

Merci pour ton aide.

Xavier.

XavdeBol
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 50
Localisation : TOULOUSE
Emploi : ---
Niveau technique automobile : bon
Date d'inscription : 01/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Suzuki DR600] Perte de puissance

Message par offset81 le Mer 09 Mai 2007, 21:33

Salut

Donc ton problème venait du cable d'allumage écrasé ou du décompresseur qui restait bloqué?
Si cela venait du décompresseur, la panne aurait du être continue?
J'attends ta confirmation. Merci.


a +

offset81
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 845
Age : 35
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Suzuki DR600] Perte de puissance

Message par XavdeBol le Lun 23 Juil 2007, 18:32

Désolé de répondre si tard...

Le problème était purement mécanique. Pas de problème d'allumage. Le manque de jeu sur le cable de dévérouillage du système de décompression ajouté aux vibrations/température et que sais-je...me faisait perdre de la compression de façon aléatoire.
Panne chiante. J'espère pouvoir aider quequ'un à qui ça arrive...

Salutations.

XavdeBol
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 50
Localisation : TOULOUSE
Emploi : ---
Niveau technique automobile : bon
Date d'inscription : 01/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Suzuki DR600] Perte de puissance

Message par zérem le Mar 24 Juil 2007, 21:52

Cool pour toi, vraiment une panne de m...e !

zérem
Mécano
Mécano

Masculin Nombre de messages : 295
Age : 33
Localisation : PAU (64)
Emploi : expert stagiaire
Niveau technique automobile : Niveau technicien / concession FORD
Date d'inscription : 27/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum