Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Fiat Punto 1,7 D ,an 1997 , mot 176B3 , fixation moteur
Aujourd'hui à 13:00 par reparetout

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 12:57 par tcheki34

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 11:33 par albatros

» [ BMW e92 325ia an 2009 ] claquement ralenti.
Aujourd'hui à 10:37 par blackshadow16

» double clé Kangoo 2005
Aujourd'hui à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

[Audi A4 1.9 tdi an 02] à coups à l'accélération, 138000 kms

Voir le sujet précédent Voir le sujet suivant Aller en bas

grrr [Audi A4 1.9 tdi an 02] à coups à l'accélération, 138000 kms

Message par jacpot0 le Mar 03 Avr 2007, 00:00

Bonsoir, depuis quelques temps et de temps en temps seulement, j'ai des à coups à l'accélération puis le moteur tourne sur trois cylindres... après arrêt, coupure du contact et remise en marche le moteur tourne normalement ce ce pendant assez longtemps. après vérification avec prise diagnostique il semble que le capteur de position arbre à came en soit la cause. Est ce possible et où se trouve-t-il? puis je le changer sans risques? merci d'avance.

jacpot0
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 64
Localisation : belgique
Emploi : employé fonction publique
Niveau technique automobile : moyen
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [Audi A4 1.9 tdi an 02] à coups à l'accélération, 138000 kms

Message par noriavag le Ven 06 Avr 2007, 12:04

Salut.
Essence? ou Diesel?
Le défaut en mémoire est permannent ou fugitif?
Le témoin s'allume t'il tout le temp ou parfois?
As-tu les lettres de ton moteur?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

grrr Re: [Audi A4 1.9 tdi an 02] à coups à l'accélération, 138000 kms

Message par jacpot0 le Sam 07 Avr 2007, 03:40

bonsoir, c'est une 1.9 TDI, le témoin (problème moteur) s'allume lorsque cela se produit mais s'éteind dès que le contact est coupé et que je redémarre. Quand au défaut je suppose qu'il est permanent car via l'OBD, on peut le lire chaque fois que l'on branche la prise diagnostic. En plus cela ne se produit pas régulièrement, actuellement cela fait 3 semaines que le moteur tourne normalement. Pour les lettres du moteur, il faut que je vois, ce sera pour cet après midi. Merci d'avance

jacpot0
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 64
Localisation : belgique
Emploi : employé fonction publique
Niveau technique automobile : moyen
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [Audi A4 1.9 tdi an 02] à coups à l'accélération, 138000 kms

Message par noriavag le Sam 07 Avr 2007, 07:49

Le défaut est donc fugitif.
Il est présent seulement quand le témoin est allumé. Après il reste en mémoire dans le calculateur.
Vu que les symptomes apparaissent seulement quand le témoin est allumé, il peut bien s'agir de ton problème.
Le capteur d'arbre à came sert, " il me semble " à régler l'avance de l'injection.
Tu peus le changer sans problème. Il se trouve sur la poulie de l'arbre à came, en général bien visible.
As-tu une photo de ton moteur?
TDI 90?
TDI 110?
TDI 130?
Avec les lettres du moteur, je peux savoir.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

grrr Re: [Audi A4 1.9 tdi an 02] à coups à l'accélération, 138000 kms

Message par jacpot0 le Mar 10 Avr 2007, 01:38

Bonsoir, désolé pour les photos mais ne parviens pas à les insérer, quand au moteur, les lettres sont apparemment AVB ? et la puissance 74kw donc TDI 100.encore merci et A+

jacpot0
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 64
Localisation : belgique
Emploi : employé fonction publique
Niveau technique automobile : moyen
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

grrr Re: [Audi A4 1.9 tdi an 02] à coups à l'accélération, 138000 kms

Message par noriavag le Mar 10 Avr 2007, 07:54

Salut.
Ton capteur d'arbre à came est un capteur à effet hall.
Il faut enlever le cache de la distribution, et le capteur ce trouve sous la poulie de l'arbre à cames à 4 heures.
Un seule boulon et une prise à enlever. Une fois le capteur changé, le témoin doit s'éteindre de lui-même, mais il y aura toujours le défaut en mémoire, ce qui ne gène pas pour rouler.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum