Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 01:53 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 01:28 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Ven 02 Déc 2016, 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Ven 02 Déc 2016, 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Ven 02 Déc 2016, 11:45 par albatros

[ Audi 90 ess an 90 ] problème de consomation(résolu).

Page 1 sur 5 1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Mer 04 Avr 2007, 20:03

bonjour a tous,
je possède une audi 90 mot: PS de 1990, depuis début janvier 2007
mon problème: depuis son acuisition l'injecteur de départ a froid ne fonctione pas, il n'est pas gripper, l'essence arrive et la sonde thermo-temporisée a l'air de fonctionner, le + du démarreur fonctionne également, lorsque j' arrive a l'actionner, il ne fonctionne que 3 fois et après il ne s'ouvre plus. jesais que c'est un problème de masse et quand j'ai mis une masse a la sonde termo..... cela a fait un courtcicuit au fusible de la pompe, je sais c' est bizarre.
autre problème: la voiture a une surconsommation d'essence, 13l/100km en ville et 10-9l/100 sur autoroute c'est énorme je trouve et surtout que cela se senta la sorti de l'échappement.
j'ai fait un réglage de l'enrichissement mais c'était pas ca et le garagiste mais dit qu'il y avait une valeur a 700 mais je ne sais pas laqu'elle.
la temperature moteur est a 90° et le ventilo ce declenche tout le temps. mais depuis le réglage j'ai remarque que de temps en temps il y avait une baisse d'intensite de l'eclairage du compteur, le ralenti baisse a 700tr/min et elle refroidi a 80°c ( température de fonctionnement normal si j'ai bien lu la revu rta), sur autoroute la temperature moteur baisse a 70°c.
je pense que c'est un probleme electrique mais j'en suis pas vraiment sur,
aider moi s'il vous plait c'est un veau.
merci a tous


Dernière édition par le Jeu 07 Juin 2007, 10:33, édité 1 fois

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Mer 04 Avr 2007, 20:14

Salut.
Je pense que c'est simplement la sonde de température moteur qui donne l'info au calculateur.
Mais pour que je puisse voir de quel moteur il s'agit, aurais-tu les lettres moteur? ( parce que si c'est un K-jetronic, ce n'est pas la sonde ).
700PPM? alors tu n'as pas de catalyseur? ( confirme stp )
J'ai pas compris ton problème de démarreur. Si tu dis qu'il ne marche que 1x sur 3, ouvre un nouveau sujet avec ce problème. ( 1 problème par sujet ).
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Mer 04 Avr 2007, 20:29

désolé pour les incompréhension.
La voiture est trop ancienne pour avoir un calculateur, la voiture n'a pas de catalyseur, l'injection est bien une K jetronic, le moteur est un ps.
le régime du moteur es de 800 rpm a chaudmais parfois il descend a 700 rpm mais pas longtemps.
L'injecteur de départ a froid (chez audi c'est la soupape de lancement), est déclencher avec une masse qui est est fourni par la sonde termo-temporisé et le plus viens du démarreur lorsqu'il es actionner, lorsqu'il fonctionne (dans mon cas) il ne fonctionne que 3 fois de suite et après plus rien.
merci Noriavag
je pense que tout ces prblèmes sont liés.

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Jeu 05 Avr 2007, 01:04

Es-tu sur que l'injecteur est activé par la masse du thermocontact?
Moi je pense que la masse est permanente, et qu'il est activé par le 50 du démarreur. Quoi qu'il en soit, je ne vois pas le rapport avec le fusible de la pompe.
Contrôle avec un ohmemètre, la masse du thermocontact à la carrosserie, puis au moteur. As-tu une coupure?
Pour la conssomation, as-tu la valeur du Co?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Jeu 05 Avr 2007, 06:45

je suis sur que l'injecteur est activé par la sonde car c'est elle qui donne le temps d'ouverture par rapport a la température moteur.
La est le problème, j'ai de la masse quand je controle, et je ne voit pas non plus le rapport avec le fusible de la pompe mais le fait est qu'il a cramé.
pour le Co je croi que c'est 1.2, en tout cas le garagiste m'a dit qu'il était normale le Co qu'il ne pourrai faire mieux.
tcho

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Jeu 05 Avr 2007, 07:26

Effectivement, ce que tu dis parait logique. Mais contrôle la quand même avec l'ohmemètre.
- La sonde est surement une sonde CTN. La résistance doit diminuer avec la chaleur du moteur.
- Puis sur la prise entre la borne masse et la carrosserie. Vue l'histoire du fusible, il doit surement y avoir une coupure.
As-tu démonté ton injecteur et remarqué qu'il ne fonctionnait pas du tout?
Pour le Co, c'est dans la marge. Mais comme la consommation ne te convient pas, tu peus demander à ton garagiste de le descendre à 0,8. C'est la valeur minimal.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Jeu 05 Avr 2007, 10:56

j'ai déja démonter l'injecteur plusieurs fois, il fonctionne très bien et en a ttendant de trouver la panne, c'est moi qui lui donne la masse avec un bouton, en coupant le fil d'origine biensur.
pour tester la sonde, je l'ai démonter et je l'ai fais chauffer avec un briquet et sa résistance change.
le garagiste m'a dit qu'il ne pouvait pas faire mieux pour le Co.
merci

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par Maxou le Jeu 05 Avr 2007, 11:13

Bonjour, qu'est-ce que le Co? Merci

Maxou
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 25
Localisation : Près d'Epinl, Vosges
Emploi : lycéen
Niveau technique automobile : modeste
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Jeu 05 Avr 2007, 11:29

C'est du monoxyde de carbone.
Une des mesures prise à l'échappement. ( empoisonne le sang, mortel à trop forte dose ).
Le catalyseur les réduits fortement. Maximum 0,1 après catalyseur.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Jeu 05 Avr 2007, 11:30

@rom1 a écrit:j'ai déja démonter l'injecteur plusieurs fois, il fonctionne très bien et en a ttendant de trouver la panne, c'est moi qui lui donne la masse avec un bouton, en coupant le fil d'origine biensur.
pour tester la sonde, je l'ai démonter et je l'ai fais chauffer avec un briquet et sa résistance change.
le garagiste m'a dit qu'il ne pouvait pas faire mieux pour le Co.
merci

As-tu le schéma éléctrique?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par Maxou le Jeu 05 Avr 2007, 11:31

Ahhhh ok, je voyais pas ça sous cet angle ...
Merci

Maxou
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 25
Localisation : Près d'Epinl, Vosges
Emploi : lycéen
Niveau technique automobile : modeste
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Jeu 05 Avr 2007, 11:42

@rom1 a écrit:
le garagiste m'a dit qu'il ne pouvait pas faire mieux pour le Co.
merci
En dévissant la vis de Co, ( sur les K-jetronic il faut dévisser ) tu dois arriver à faire câler ton moteur. Alor si il n'arrive pas à le descendre plus que ça, il y a un problème du bloc doseur-distributeur.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Jeu 05 Avr 2007, 21:07

bonsoir,
j'avais oublier, quand j'ai fait sauté le fusible de la pompe, j'ai eu l'impression que l'injecteur marchait a chaque cou, avant de remplacer le fusible.
Si j'ai bien fait, je t'es fourni le schéma électrique, j'espère qu'il te sera assez bien lisible.
Désolé mais je n'aime pas aller chez le garagiste, sauf quand j'y suis obligé alors comment faire pour voir si c'est le doseur autrement qu'avec le test de pollution.
merci
https://servimg.com/image_preview.php?i=2&u=11184106

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Jeu 05 Avr 2007, 21:17

Je ne suis pas chez moi, et mon ordi est trop petit.
Je regarderai ça cette nuit en rentrand.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Jeu 05 Avr 2007, 21:20

ok, merci
je démontrait la voiture samedi pour voire et faire des tests électrique pour l'injecteur et la pompe et essayer de voir pour la surconsommation.
je vous tiendrai au courant

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Ven 06 Avr 2007, 01:08

Pour contrôler le pointeau du doseur, tu fais tourner la voiture au ralenti, et tu soulèves le plateau. La résistance doit être pareil sur toute la longueure, puis tu relaches le plateau et il doit redescendre direct sans résistance. Si le pointeau grippe, le Co n'est plus réglable.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Ven 06 Avr 2007, 10:15

je te remercie, j'essayerai demain, sinon je pensais aussi peut etre au retour, j'ai démonter au doseur-distributeur, il y avait de l'essence, mais ca serait possible plus loin dans le circuit.
merci

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Ven 06 Avr 2007, 10:22

@rom1 a écrit:je te remercie, j'essayerai demain, sinon je pensais aussi peut etre au retour, j'ai démonter au doseur-distributeur, il y avait de l'essence, mais ca serait possible plus loin dans le circuit.
merci

Je ne comprend pas ce que tu veux dire. scratch

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Ven 06 Avr 2007, 19:32

J'ai voulu dire le retour d'essence après le doseur-distri, jusqu'au réservoir

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Ven 06 Avr 2007, 22:41

Ah, ok.
La aussi ça se passe dans le doseur-distibuteur.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Sam 07 Avr 2007, 14:52

bonjour,
je n'est pas fait le test car j'ai trouver quelque chose de curieux, les photos en termoignerons mieux, il me semble que c'est de l'huile, le plateau en avait au niveau des bords, mais je l'avais essuyer.
il y en a aussi dans le tuyau noir en caoutchou, l'autre doit etre sale je pense, j'ai mis mon doigt propre dans chaque tuyau et j' ai pris la photo a coter. les deux volets font parti du circuit d'admission. et je voulais savoir si tu savait ce que c'était que cette soucoupe?
le week end dernier j' ai démonter le régulateur de contre pression , lui a l'air de fonctionner correctement.
merci
https://i11.servimg.com/u/f11/11/18/41/06/s4021310.jpg
https://i11.servimg.com/u/f11/11/18/41/06/s4021311.jpg
https://i11.servimg.com/u/f11/11/18/41/06/s4021312.jpg
https://i11.servimg.com/u/f11/11/18/41/06/s4021313.jpg
https://i11.servimg.com/u/f11/11/18/41/06/s4021314.jpg
https://i11.servimg.com/u/f11/11/18/41/06/s4021315.jpg
https://i11.servimg.com/u/f11/11/18/41/06/s4021316.jpg
https://i11.servimg.com/u/f11/11/18/41/06/s4021318.jpg

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Sam 07 Avr 2007, 15:09

Salut.
Vu la quantité d'huile dans le système d'admission d'air, c'est sur qu'un bon nettoyage s'impose. mais, il n'y a rien d'anormal.
La soucoupe? dernière image je supose. Il me semble que c'est le canistère.
Comment peus-tu voir que le régulateur de chauffage est bon?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Sam 07 Avr 2007, 15:47

je viens d'effectuer le test:
-en soulevent le palteau( moteur a l'arret) pas de problème mais impossible de démarrer la voiture (avec démontage du gors tuyau avec l'huile).
-en me prenans par le filtrea air(que j'ai démonter) et avec la voiture au ralenti a chaud, si je soulève un peu trop le plateau, le moteur cale et si je le baisse, elle cale aussi, mais quand je le lève par dessous, j'entend qu'elle accèlère avant d' avoir un régime irrégulier.
Je pense avoir fait le bon test.
merci

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Sam 07 Avr 2007, 15:49

je l'ai démonter et la résistance était bonne et il n'y avait rien d'anormale a première vue.

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Sam 07 Avr 2007, 17:58

OK.
L'important en soulevant le plateau, c'est de sentir une résistance régulière. Et en le relachant, qu'il tombe d'un coup sans résistance.
En fait c'est normal qu'elle ne démarre pas sans le couvercle. Je t'ai dis une bétise avant en te disant de le faire au ralentis.
Mais tous ça, c'est en rapport avec le Co.
Pour l'injecteur de départ à froid, as-tu trouvé une raison du claquage de ce fusible?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Page 1 sur 5 1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum