Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Hier à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Jeu 08 Déc 2016, 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Jeu 08 Déc 2016, 04:56 par ced-46

[ Audi 90 ess an 90 ] problème de consomation(résolu).

Page 5 sur 5 Précédent  1, 2, 3, 4, 5

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Dim 20 Mai 2007, 14:07

sur le doseur distributeur, je n'est aucune prise, il y a une prise a cote qui ne sert a rien.
Le seul boitier éléctronique que j'ai est celui de l'allumage, et après ce sont des relais avec circuit imprimé que j'ai.

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Dim 20 Mai 2007, 14:13

Alors c'est bien un K, mais es-tu sur d'avoir l'actuateur de ralenti ( comme sur la photo que je t'ai mis plus haut )?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Dim 20 Mai 2007, 14:27


rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Dim 20 Mai 2007, 16:30

OK. Merci.
Désolé pour toutes ces questions, mais je ne veux pas te dire de bétise.
J'ai trouver de la doc sur ton moteur. Moteur PS.



Si je revien sur un de tes précédent poste que j'avais loupé, ( on a du posté en même temp ), tu as démonté ton doseur-distributeur. Depuis le plateau est dur, à cause du piston grippé.
Alors je reviens sur ce que je te disais avant, il faut changer ton doseur-distributeur.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Dim 20 Mai 2007, 19:17

ok, merci noriavag, mais le piston est dur qu'a froid, une fois chaud il coulisse très bien.
j'ai un ancien plateau sonde d'audi 100 et je l'ai démonter (de toute facon il était mort) et le piston, je peut l'extraire mais pas le mien sans démonter les boulons qui le retinne:
https://servimg.com/image_preview.php?i=27&u=11184106

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Dim 20 Mai 2007, 19:56

scratch
C'est une question?
Je ne peut pas te le garantir, mais je répète que je pense qu'il faut changer le doseur-distributeur.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Dim 20 Mai 2007, 21:11

ce n'est pas une question, c'est une information.
J'ai localisé le pac-pac, il est au niveau du soufflet.
une idée peut être pour savoir ce ques peut être?

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Lun 21 Mai 2007, 07:08

@rom1 a écrit:ce n'est pas une question, c'est une information.
J'ai localisé le pac-pac, il est au niveau du soufflet.
une idée peut être pour savoir ce ques peut être?

scratch
Désolé, je ne comprend pas ce que tu veux.
C'est quoi le pac-pac?
Ce qui est peut-être quoi?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Lun 21 Mai 2007, 20:18

bonsoir,
a froid, la voture a du mal a monter dans les tours (1200-1800 rpm) sans vitesse et si j'appuis a fond sur la pédale, elle monte doucement et un peu difficilement, et j'entends pac-pac qui vient du moteur. je ne sais pas qui cause cela.
mais quand elle chauffe un peu, la voiture marche normalement.
Je ne sais pas si ces problèmes son liés.

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Lun 21 Mai 2007, 20:23

Salut.
Tu dis que ton piston du doseur est grippé à froid, alors je pense que oui.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Lun 21 Mai 2007, 20:25

c'est ce que je pensais mais en desserrant le tuyau du correcteur de réchauffage, j'ai trouver qu'il y avait de la pression.
est-ce normale?

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Mar 22 Mai 2007, 07:33

bonjour,
une petite question, est-cr compatible un plateau sonde et le correcteur de réchauffage d'une 90 2.2l moteur kv de 1988 pour mon modèle (2.0l mot:ps de 1990).
merci

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Mar 22 Mai 2007, 09:51

Salut.
Je ne sais pas.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Mar 22 Mai 2007, 22:25

bonsoir,
j'ai regarder sur la RTA et il n'y a qu'une seule référence pour le doseur mais pour le réchauffeur il y en a deux.
Pour le ditstributeur je pense que c'est bon, je vais peut être en acheter un sur ebay.
merci

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Jeu 24 Mai 2007, 06:48

bonjour,
avant hier, j' eu accès a un analyseur de gaz, et j'ai pu toucher a la visse de richesse.
La voiture cale sur le mélange est pauvre mais sinon toujours même symptômes (Co: 1.2 et odeur d'essence).
Je sais que je doit changer mon doseur distributeur quand même mais je pense que sa peut nous guider un peu plus pour trouver la panne.
merci

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Jeu 24 Mai 2007, 09:59

@rom1 a écrit:bonjour,
avant hier, j' eu accès a un analyseur de gaz, et j'ai pu toucher a la visse de richesse.
La voiture cale sur le mélange est pauvre mais sinon toujours même symptômes (Co: 1.2 et odeur d'essence).
Je sais que je doit changer mon doseur distributeur quand même mais je pense que sa peut nous guider un peu plus pour trouver la panne.
merci

Et encore une fois, je ne comprend rien de ce que tu veux dire. scratch

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Jeu 24 Mai 2007, 11:09

J' ai eu l'occasion de pouvoir toucher a la visse de richesse ( la dévisser), et en apauvrissant le mélange, réduire l'essence, la voiture a caler.

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Sam 26 Mai 2007, 20:08

bonsoir tout le monde,
J'ai testé mes cables de bougies, il y a entre 6 et 7 kohm, est-ce normal?
merci

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Sam 26 Mai 2007, 20:20

Salut.
Il y a longtemp que je ne contrôle plus les câbles d'allumage, parce que avec les matières actuelle, tes résistances ne veulent plus rien dire.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Jeu 07 Juin 2007, 10:32

bonjour a tous,
Mon problème est enfin résolu:
la tête de delco était un peu rayé, l'allumage était décaller (recaller avec une lampe stromboscopique): le repère était sur 0 alors qu'il devait être a 18, ralenti stabilisé.
Au démarrage (a froid): elle démarrait sur 3 ou 4 cylindres, c'est pour cela que j'avais un peu de mal a démarrer, dans les premiers tours (jusqu'a 2000-2600 rpm) elle tournait sur 4 cylindres, a cause de la tête de delco.
Merci a tous pour vos réponse, surtout a Noriavag.

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Jeu 07 Juin 2007, 10:51

Salut rom.
Ben dis donc, elle aura été longue c'elle là.
Et tous ça pour un réglage de base.
On a bien tout mélangé.
C'est un des problèmes du mécano, il faut s'avoir écouter le client tout en mettant ces affirmations de côté. Et prendre la panne à la base.
Mais bravo pour ta percevérance.
Bonne route.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Jeu 07 Juin 2007, 11:07

En fait c'est une erreur de ma part au début, j'aurais du commencé par l'allumage et par la tête de delco.
bonne continuation

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 5 sur 5 Précédent  1, 2, 3, 4, 5

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum