Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Aujourd'hui à 20:57 par Allard Loic

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 20:31 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 19:59 par greg5129

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Aujourd'hui à 19:28 par mig52

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 19:23 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Aujourd'hui à 18:30 par zick_bmw

» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

[ Audi 90 ess an 90 ] problème de consomation(résolu).

Page 2 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Sam 07 Avr 2007, 19:28

Pour l'injecteur a froid je le ferais mardi, j'aurais toute la journée pour m'en occupé, je pourais la démonter sans gène car aujourd'hui j' ai fais le test dans la rue et je n'aime pas trop ca.
Veux tu que je prène des photos?

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Sam 07 Avr 2007, 20:08

une petite question, sur le schéma du plateau, est que c'est une visse de réglage?
merci
http://i11.servimg.com/u/f11/11/18/41/06/s4021319.jpg

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Sam 07 Avr 2007, 23:08

@rom1 a écrit:une petite question, sur le schéma du plateau, est que c'est une visse de réglage?
merci
http://i11.servimg.com/u/f11/11/18/41/06/s4021319.jpg

Je comprend pas bien ta question. scratch
Le n° 8 est la vis de Co et dessous tu as le pointeau qui peux gripper ( d'où le teste du plateau ).

Je veux bien des photos dans ta recherche du problème de l'injecteur.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Dim 08 Avr 2007, 12:22

c 'est ce que j' ai entourer en rouge, je me suis apercu que le régulateur de régime de ralenti grésillait, est ce normal?
http://i11.servimg.com/u/f11/11/18/41/06/s4021320.jpg

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Dim 08 Avr 2007, 14:18

je viens de lire le fonctionnement du départ a froid et qulque chose ma fait tilt, au niveau du régulateur de contre pression, la pige n' était pas collé a la soupape, qu'elle incidence cela peu avoir sur le moteur
photo1: texte
photo2: schéma du régulateur de contre pression.
merci
http://i11.servimg.com/u/f11/11/18/41/06/sans_t10.jpg
http://i11.servimg.com/u/f11/11/18/41/06/sans_t10.jpg

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Lun 09 Avr 2007, 10:34

@rom1 a écrit:c 'est ce que j' ai entourer en rouge, je me suis apercu que le régulateur de régime de ralenti grésillait, est ce normal?
http://i11.servimg.com/u/f11/11/18/41/06/s4021320.jpg

Oups. Je me suis trompé.
Entouré en rouge, c'est la vis de Co.
Le pointeau est le n° 8.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Lun 09 Avr 2007, 10:36

Tu t'es trompé dans la photo 2.
Regarde.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Lun 09 Avr 2007, 12:33


rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Lun 09 Avr 2007, 13:02

La tige doit être en appuit à froid, et se détendre progressivement avec la montée en température du moteur.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Lun 09 Avr 2007, 14:20

A ce que j'ai compris, c'est le contraire: a froid, la tige tire sur la soupape et enrichie le mélange et la repousse quand le moteur est chaud(et diminue le mélange).
Sur la prise, il y a 2 masses, je n'en voit pas l'intéret d'utiliser dans ce cas la une résistance.
La résistance (je pense et qui est ok ) doit faire chauffer le bi-lame et la rendre plus souple sous l'effet de la chaleur.
A mon avis pour le problème de surconso:
-pour la richesse a foid: un peu trop riche le mélange.
-a chaud: des masses sur la prise, la résistance ne sert a rien, le bi-lame ne joue pas sont role(pas assez souple) et avec la pression qui arrive du moteur pour repousser la tige pour (diminuer la richesse), ne fait pas effet.
sur la photo: en bleu, arrivée de la pression moteur de la pipe d'admission.
en rouge la résistance
Merci
http://i11.servimg.com/u/f11/11/18/41/06/sans_t12.jpg

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Lun 09 Avr 2007, 17:29

Je me réfaire au système sur une Golf. Alors si tu as la rta de l'Audi, je ne vais pas te contredire.
Par contre, en bleu c'est simplement un ressort, et pas la pression du moteur.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Lun 09 Avr 2007, 19:18

le ressort symbolise la résistance. Pour le système je te demande juste une confirmation, c'est le morceau de page que je t'es pris en photo a partir de "l'enrichissement".
j'ai trouver ce site, peut etre que tu le trouvera intéressant.
merci
http://www.passiongolfgti.com/article.php?id_article=189

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Lun 09 Avr 2007, 19:30

je crois avoir trouvé peut le problème électrique du régulateur de contre et de l'injecteur de départ a froid, sur ce site:
http://www.passiongolfgti.com/article.php?id_article=17
c' est mieux expliqué que le précedent.
A+

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Lun 09 Avr 2007, 19:45

Salut.
Très bien ce lien.
Pour la languette du correcteur, en appuit c'est à froid et non appuyé à chaud.
Et on peut voir que l'injecteur de départ à froid est relié au boitier de fusibles.
http://www.passiongolfgti.com/article.php?id_article=17
Ce qui voudrait dire que tu as un court-circuit dans le boitier de fusibles. Problème connu sur VW.
Je n'ai pas compris sur ce que tu voudrais que je te confirmes.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Lun 09 Avr 2007, 19:49

je voulais juste que tu me confirme si j'avais bien compris le principe de fonctionnement du boitier de régulation de contre pression.
Merci

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Lun 09 Avr 2007, 19:51

Mais une question, penses tu qu'il serai possible que se soit mon problème de surconsommation.
Merci

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Lun 09 Avr 2007, 19:58

Le fait que ton Co est à 1,3 veut dire que tu es dans les normes. Si tu avais une grosse surconssomation, ton Co serait plus haut.
Si veux réduire un peux cette conssomation, il faut descendre ce Co.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Lun 09 Avr 2007, 20:29

Ok merci, demain je regarderai le problème électrique et je prendrais des photos si possible.
merci a +

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par cloclofou le Lun 09 Avr 2007, 20:47

Si cela peut aider audi 90 1.8 4 cylindres type DZ

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Mar 10 Avr 2007, 19:43

bonjour,
comme dit, je vous tiens au courant.
j'ai trouver 2 sondes (une de sur), la 1ere commande le ventilo quand le moteur est couper et l'autre elle est a clapet, et la chaleur du moteur, doit laisser ou pas passer la dépression de la pipe d'admission, elle est brancher avec le canistère( la dernière photo de la p.2 du groupe de photo).
le régulateur de contre pression est bien alimenter(vérifier plusieurs fois, a chaud et froid).
donc ce que j' ai fait: j'ai brancher le canistère directement sur la pipe d'admission, et débrancher la prise du papillon de l'admission(quand je la branche, j' ai des trous dans les premiers tours du moteur quand je mets une vitesse, sa doit etre a cause de la sonde que j'ai enlevé).
désoler, je n'est pas pu prendre de photo.
le cache culbuteur est désserrer, et il y avait une petite fuite d'huile.
j' ai commander les pièces et je devrait les avoir jeudi.
merci
merci cloclofou mais c'est une 5 cylindre de 90 moteur PS

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Mar 10 Avr 2007, 19:49

Je comprend pas bien ce que tu fais.
C'est pour quoi?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Mar 10 Avr 2007, 19:53

pour l'odeur d'essence, on pensait que c'était le régulateur de contre pression qui ne faisiat pas son travail, mais en regardant les sondes, j'en trouver une qui fonctionne par une dépression qui ne fonctionnait pas, alors je brance en direct et débranché une prise et donc plus d'ordeur anormal
mais pour l'injecteur de départ a froid j'ai pas regarder

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par cloclofou le Mar 10 Avr 2007, 20:45

pale Désolé voilà le bon


cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Mer 11 Avr 2007, 12:25

bonjour,
aujourd'hui, j'ai démonter la pipe d'admission et le cache culbuteur et tout resserré.
le moteur tourne mieux et pour l'instant pas d'odeur d'essence au niveau de l'echappement.
Une chose qui me tracassse, il y a de l'eau a la sorti d'échapement, mais elle n'est pas sucrée, condensation ou autre?
on peut voir sur la photo du decu de la pipe, il y a un contacte quand on accélèce plus, mais quand je débranche la prise, il ne se passe rien?
désoler je n'est pas pu prendre de photo de l'arbre a came ni du moteur sans la pipe.
merci
http://i10.servimg.com/u/f10/11/18/41/06/sans_t10.jpg

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Jeu 12 Avr 2007, 00:12

Salut.
Ben tu vois, une des raison pour la qu'elle on demande de faire une panne par sujet, c'est pour ça.
Tu commences avec un problème de démmarage à froid ( injecteur de départ à froid ).
Puis de conssomation d'essence.
Et maintenant tu démontes ton cache soupapes et ton collecteur d'admission.
J'ai la net impression que tu mélanges tout.
Attention, je ne dis pas ça pour t'embèter. Bien au contraire. Je connais ce moment de recherche de panne. Tu es beaucoup trop impliqué dans ta voiture ces jours. Fais une pause. Oublie là 2 jours.
Tu reviendras dans 2 jours avec un esprit clair. Et ce qui te parait pas compréhanssible maintenant, sera évident bientot.
Repose toi bien.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Page 2 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum