Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 01:53 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 01:28 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Ven 02 Déc 2016, 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Ven 02 Déc 2016, 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Ven 02 Déc 2016, 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Ven 02 Déc 2016, 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Ven 02 Déc 2016, 11:31 par patnat

[ Audi 90 ess an 90 ] problème de consomation(résolu).

Page 2 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Sam 07 Avr 2007, 19:28

Pour l'injecteur a froid je le ferais mardi, j'aurais toute la journée pour m'en occupé, je pourais la démonter sans gène car aujourd'hui j' ai fais le test dans la rue et je n'aime pas trop ca.
Veux tu que je prène des photos?

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Sam 07 Avr 2007, 20:08

une petite question, sur le schéma du plateau, est que c'est une visse de réglage?
merci
https://i11.servimg.com/u/f11/11/18/41/06/s4021319.jpg

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Sam 07 Avr 2007, 23:08

@rom1 a écrit:une petite question, sur le schéma du plateau, est que c'est une visse de réglage?
merci
https://i11.servimg.com/u/f11/11/18/41/06/s4021319.jpg

Je comprend pas bien ta question. scratch
Le n° 8 est la vis de Co et dessous tu as le pointeau qui peux gripper ( d'où le teste du plateau ).

Je veux bien des photos dans ta recherche du problème de l'injecteur.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Dim 08 Avr 2007, 12:22

c 'est ce que j' ai entourer en rouge, je me suis apercu que le régulateur de régime de ralenti grésillait, est ce normal?
https://i11.servimg.com/u/f11/11/18/41/06/s4021320.jpg

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Dim 08 Avr 2007, 14:18

je viens de lire le fonctionnement du départ a froid et qulque chose ma fait tilt, au niveau du régulateur de contre pression, la pige n' était pas collé a la soupape, qu'elle incidence cela peu avoir sur le moteur
photo1: texte
photo2: schéma du régulateur de contre pression.
merci
https://i11.servimg.com/u/f11/11/18/41/06/sans_t10.jpg
https://i11.servimg.com/u/f11/11/18/41/06/sans_t10.jpg

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Lun 09 Avr 2007, 10:34

@rom1 a écrit:c 'est ce que j' ai entourer en rouge, je me suis apercu que le régulateur de régime de ralenti grésillait, est ce normal?
https://i11.servimg.com/u/f11/11/18/41/06/s4021320.jpg

Oups. Je me suis trompé.
Entouré en rouge, c'est la vis de Co.
Le pointeau est le n° 8.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Lun 09 Avr 2007, 10:36

Tu t'es trompé dans la photo 2.
Regarde.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Lun 09 Avr 2007, 12:33


rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Lun 09 Avr 2007, 13:02

La tige doit être en appuit à froid, et se détendre progressivement avec la montée en température du moteur.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Lun 09 Avr 2007, 14:20

A ce que j'ai compris, c'est le contraire: a froid, la tige tire sur la soupape et enrichie le mélange et la repousse quand le moteur est chaud(et diminue le mélange).
Sur la prise, il y a 2 masses, je n'en voit pas l'intéret d'utiliser dans ce cas la une résistance.
La résistance (je pense et qui est ok ) doit faire chauffer le bi-lame et la rendre plus souple sous l'effet de la chaleur.
A mon avis pour le problème de surconso:
-pour la richesse a foid: un peu trop riche le mélange.
-a chaud: des masses sur la prise, la résistance ne sert a rien, le bi-lame ne joue pas sont role(pas assez souple) et avec la pression qui arrive du moteur pour repousser la tige pour (diminuer la richesse), ne fait pas effet.
sur la photo: en bleu, arrivée de la pression moteur de la pipe d'admission.
en rouge la résistance
Merci
https://i11.servimg.com/u/f11/11/18/41/06/sans_t12.jpg

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Lun 09 Avr 2007, 17:29

Je me réfaire au système sur une Golf. Alors si tu as la rta de l'Audi, je ne vais pas te contredire.
Par contre, en bleu c'est simplement un ressort, et pas la pression du moteur.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Lun 09 Avr 2007, 19:18

le ressort symbolise la résistance. Pour le système je te demande juste une confirmation, c'est le morceau de page que je t'es pris en photo a partir de "l'enrichissement".
j'ai trouver ce site, peut etre que tu le trouvera intéressant.
merci
http://www.passiongolfgti.com/article.php?id_article=189

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Lun 09 Avr 2007, 19:30

je crois avoir trouvé peut le problème électrique du régulateur de contre et de l'injecteur de départ a froid, sur ce site:
http://www.passiongolfgti.com/article.php?id_article=17
c' est mieux expliqué que le précedent.
A+

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Lun 09 Avr 2007, 19:45

Salut.
Très bien ce lien.
Pour la languette du correcteur, en appuit c'est à froid et non appuyé à chaud.
Et on peut voir que l'injecteur de départ à froid est relié au boitier de fusibles.
http://www.passiongolfgti.com/article.php?id_article=17
Ce qui voudrait dire que tu as un court-circuit dans le boitier de fusibles. Problème connu sur VW.
Je n'ai pas compris sur ce que tu voudrais que je te confirmes.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Lun 09 Avr 2007, 19:49

je voulais juste que tu me confirme si j'avais bien compris le principe de fonctionnement du boitier de régulation de contre pression.
Merci

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Lun 09 Avr 2007, 19:51

Mais une question, penses tu qu'il serai possible que se soit mon problème de surconsommation.
Merci

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Lun 09 Avr 2007, 19:58

Le fait que ton Co est à 1,3 veut dire que tu es dans les normes. Si tu avais une grosse surconssomation, ton Co serait plus haut.
Si veux réduire un peux cette conssomation, il faut descendre ce Co.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Lun 09 Avr 2007, 20:29

Ok merci, demain je regarderai le problème électrique et je prendrais des photos si possible.
merci a +

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par cloclofou le Lun 09 Avr 2007, 20:47

Si cela peut aider audi 90 1.8 4 cylindres type DZ

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Mar 10 Avr 2007, 19:43

bonjour,
comme dit, je vous tiens au courant.
j'ai trouver 2 sondes (une de sur), la 1ere commande le ventilo quand le moteur est couper et l'autre elle est a clapet, et la chaleur du moteur, doit laisser ou pas passer la dépression de la pipe d'admission, elle est brancher avec le canistère( la dernière photo de la p.2 du groupe de photo).
le régulateur de contre pression est bien alimenter(vérifier plusieurs fois, a chaud et froid).
donc ce que j' ai fait: j'ai brancher le canistère directement sur la pipe d'admission, et débrancher la prise du papillon de l'admission(quand je la branche, j' ai des trous dans les premiers tours du moteur quand je mets une vitesse, sa doit etre a cause de la sonde que j'ai enlevé).
désoler, je n'est pas pu prendre de photo.
le cache culbuteur est désserrer, et il y avait une petite fuite d'huile.
j' ai commander les pièces et je devrait les avoir jeudi.
merci
merci cloclofou mais c'est une 5 cylindre de 90 moteur PS

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Mar 10 Avr 2007, 19:49

Je comprend pas bien ce que tu fais.
C'est pour quoi?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Mar 10 Avr 2007, 19:53

pour l'odeur d'essence, on pensait que c'était le régulateur de contre pression qui ne faisiat pas son travail, mais en regardant les sondes, j'en trouver une qui fonctionne par une dépression qui ne fonctionnait pas, alors je brance en direct et débranché une prise et donc plus d'ordeur anormal
mais pour l'injecteur de départ a froid j'ai pas regarder

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par cloclofou le Mar 10 Avr 2007, 20:45

pale Désolé voilà le bon


cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Mer 11 Avr 2007, 12:25

bonjour,
aujourd'hui, j'ai démonter la pipe d'admission et le cache culbuteur et tout resserré.
le moteur tourne mieux et pour l'instant pas d'odeur d'essence au niveau de l'echappement.
Une chose qui me tracassse, il y a de l'eau a la sorti d'échapement, mais elle n'est pas sucrée, condensation ou autre?
on peut voir sur la photo du decu de la pipe, il y a un contacte quand on accélèce plus, mais quand je débranche la prise, il ne se passe rien?
désoler je n'est pas pu prendre de photo de l'arbre a came ni du moteur sans la pipe.
merci
https://i10.servimg.com/u/f10/11/18/41/06/sans_t10.jpg

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Jeu 12 Avr 2007, 00:12

Salut.
Ben tu vois, une des raison pour la qu'elle on demande de faire une panne par sujet, c'est pour ça.
Tu commences avec un problème de démmarage à froid ( injecteur de départ à froid ).
Puis de conssomation d'essence.
Et maintenant tu démontes ton cache soupapes et ton collecteur d'admission.
J'ai la net impression que tu mélanges tout.
Attention, je ne dis pas ça pour t'embèter. Bien au contraire. Je connais ce moment de recherche de panne. Tu es beaucoup trop impliqué dans ta voiture ces jours. Fais une pause. Oublie là 2 jours.
Tu reviendras dans 2 jours avec un esprit clair. Et ce qui te parait pas compréhanssible maintenant, sera évident bientot.
Repose toi bien.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Page 2 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum