Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Aujourd'hui à 16:35 par rv18

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Aujourd'hui à 14:04 par mista

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Aujourd'hui à 14:03 par Rameuh

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:27 par MacGyverFr

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:34 par terry06

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 12:06 par freddy5923

» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Aujourd'hui à 11:59 par pietree36

» MaxiRcu 2
Aujourd'hui à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Aujourd'hui à 11:38 par albatros

» Présentation
Aujourd'hui à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

[ Audi 90 ess an 90 ] problème de consomation(résolu).

Page 4 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Sam 21 Avr 2007, 19:47

non, une odeur a l'échappement

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Sam 21 Avr 2007, 19:49

Ah.
C'est les gaz.
Parce qu'elle tourne mal.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Dim 22 Avr 2007, 12:11

bonjour,
j'ai effectué le test a chaud et le régime ne varie pas
ps: la température moteur est a 90° au compteur alors que d'après la rta elle doit être de 80°.
merci

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Dim 22 Avr 2007, 13:09

Alors la soupape d'air aditionnel est bonne.
90° c'est normal.
Maintenant, on a fait le tour de tout ce qui influence le ralenti.
Je ne peux pas t'en dire plus.
Il te faut faire faire un contrôle par le garagiste ou bien changer certaines pièces sans être sur qu'elles sont foutue.
Dans l'ordre:
- doseur diffuseur.
- correcteur de réchauffage.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Dim 22 Avr 2007, 19:37

bonsoir,
je viens de m'apercevoir que le tuyau en plastique qui se trouve entre le plateau et les papillons est mal mis au niveau du plateau, derrière, c'est pour sa que j'ai rien vue.
J'ai regarde, accélérer mais je pense pas qu'il y es une vraie prise, quand je presse le tuyau, le régime baisse et je l'ai fais callé a force.
merci

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Jeu 26 Avr 2007, 21:58

j'ai oublier, la conso (en changeant la sonde a air) a apparement elle a diminué, elle est a 11.5L/km.
merci

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Ven 27 Avr 2007, 15:59

bonjour,
une question,
est ce que c'est possible que le régulateur de contre pression, m'enrichisse en permanence le mélange et qu'un garagiste est baissé au max le réglage de richesse a la visse?
je me pose cette question car il est constament alimenter en électricité (le régulateur de contre pression).

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Jeu 03 Mai 2007, 21:19

bonsoir,
pour le régulateur de contre pression, jee l'ai reverifier et il fonctionne parfaitement.
Je voulais savoir si je pouvais refaire le doseur distributeur, changer les joints, tout neettoyer et si a l'intérieure il y a des réglages d'usine?
dans le cas du oui a ma question, ou je peu trouver une pochette de joint.
merci

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Sam 05 Mai 2007, 11:25

Salut.
Si tu démontes le doseur-distributeur, rien que de toucher le piston avec les doigts, il est foutu.(oxydation).
Et il me semble qu'il n'y a pas de joints.
Il te faut en trouver un en casse.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Dim 06 Mai 2007, 09:11

bonjour,
merci noriavag, j'essayrai d'en trouver un
merci

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Jeu 17 Mai 2007, 19:18

bonjour,
Après avoir laisser un peu la voiture, je n'est encore eu le tps de chercher un autre doseur-distributeur, mais j' ai trouver quelque chose de pas normal: le tiroir d'air additionelle, consomme 570 mA aloras que dans la RTA il doit être a 430 avec +- 10 mA, et doit il être en fonctionnement tout le temps ou doit il se couper a chaud?
merci

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Jeu 17 Mai 2007, 19:27

Je n'ai pas le temp de regarder maintenant, mais si tu as la RTA, sont fonctionnement est expliqué dedans.
Alors si tu as la réponse, c'est pas cool de me faire faire des recherches pour rien.
Je te laisse regarder, et si tu ne trouves pas revient le dire. Je regarderai ce soir.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Jeu 17 Mai 2007, 19:35

Désolé, ce n'est pas pour t'embéter, mais dans la RTA tout n'est pas très bien expliquer.J'ai regarder et j'ai compris qu'il serre pour avoir le ralenti accélérer mais je ne sais pas sa commande.

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Jeu 17 Mai 2007, 21:24

Quand tu dis tiroir d'air aditionnel, tu veux dire actuateur rotatif de ralenti?
Je te met la photo d'un actuateur, dis moi si c'est de ça que tu parles.


noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Ven 18 Mai 2007, 08:38

C'est exactement ça

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Sam 19 Mai 2007, 12:29

@rom1 a écrit:bonjour,
Après avoir laisser un peu la voiture, je n'est encore eu le tps de chercher un autre doseur-distributeur, mais j' ai trouver quelque chose de pas normal: le tiroir d'air additionelle, consomme 570 mA aloras que dans la RTA il doit être a 430 avec +- 10 mA, et doit il être en fonctionnement tout le temps ou doit il se couper a chaud?
merci

En position fermée, il y a un passage d'air de 18%. Donc, il fonctionne tous le temp.
Mais 18% c'est peut. Personnellement pour le contrôler, je pince un des tuyaux.
A froid, la réaction du moteur est une descente de régime.
A chaud, le ralenti reste stable.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Dim 20 Mai 2007, 12:21

bonjour,
a chaud, si je débranche la prise, il y a une variation de régime.
Est-ce normale?
merci

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Dim 20 Mai 2007, 12:23

Oui.
Ce qui serait pas normal, c'est à froid si tu débranches et ça ne change rien.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Dim 20 Mai 2007, 12:33

a froid si j'y touche, sa varie, sinon je l'ai réglé comme dit dans la revue
j'ai trouver plusieurs site et je voulais avoir ton avis sur leur crédibilité.
http://www.sanglier-burdin.com/K%20JETRONIC.htm
http://pboursin.club.fr/pdgdiag3.htm
merci

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Dim 20 Mai 2007, 12:45

Sur les deux, il s'agit d'un tiroir aditionnel et non d'un actuateur.

Par contre, ton sujet commence à être long, et je ne sais plus exactement quel est ton problème.
Ce qui serait bien, c'est que tu nous refasses un petit topo de ton soucis.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Dim 20 Mai 2007, 13:08

ok, pas de souci
topo:
audi 90 de 90 moteur ps de 142Mkm (n'a pas tourner depuis environ huit mois avant son achat début 2007)
conso de 13l/100 KM avec odeur d'essence a l'écahappement.
réglage de richesse effectuer et ne peut descendre en dessous de 1.2 (le Co), bougie neuve, vidange de 300km, deux sondes neuves (air et mise en route du chauffage après arret du moteur),
secousse de la voiture lors d'arret d'accélération et étant toujours avec une vitesse enclenchée.
réglage du régime de ralenti ok.
merci

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Dim 20 Mai 2007, 13:47

Merci.
Il y a quand même quelque chose qui m'intérpelle.
Tu dis avoir une K-jetronic, c'est à dire sans catalyseur, donc sans sonde lambda, mais avec un actuateur rotatif de ralenti.
C'est pas possible.
Ou c'est avec cata et actuateur ( KE-Jetronic ).
Ou c'est sans cata avec un tiroir aditionnel de ralenti ( K-Jetronic ).
C'est juste pour que je puisse visualiser correctement le moteur.
Tu as pas une photo?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Dim 20 Mai 2007, 13:52

J' ai oublier de dire, j'avais réglé le problème de départ a froid et quelque jour après, en séparant la tête d'injection du plateau, (juste les 3 visses torks), j'ai mis du w40 pour nettoyer le piston mais je ne l'ai pas enlever.
Depuis la voiture a du mal a démarrer a froid, a chaud quand elle n'a pas tournant pendant 30min. , avec une vitesse enclenchée, a froid, elle a du mal a monter dans les premiers tours( entre 1000 et 1800 rpm).
le plateau sonde est un peu dur a monter (a froid) et lorsque j'ai démonter le tuyau du correcteur de réchauffage, au dessus du piston, j'ai trouver qui avait de la pression.
Je ne sais pas si ces problèmes sont liés.
merci

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par rom1 le Dim 20 Mai 2007, 13:56

voila la photo,
http://www.servimg.com/image_preview.php?i=24&u=11184106
on peut voir( pas très précis) la pièce qu'on parle, mais je ne sais si il y a une différence entre un actuateur et un tiroir d'air additonnelle.
merci

rom1
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 32
Localisation : Villemomble
Emploi : monteur maison ossature bois
Niveau technique automobile : débutant
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi 90 ess an 90 ] problème de consomation(résolu).

Message par noriavag le Dim 20 Mai 2007, 14:03

Je t'ai mis la photo de l'actuateur. As-tu la même pièce?
Sur la photo, je ne peut pas te dire si il s'agit du K ou du KE.
As-tu 2 prises sur le doseur-distributeur?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Page 4 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum