Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Fiat Panda 3 4*4] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 14:58 par Docteur Auto

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur
Aujourd'hui à 14:39 par caneloni

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:39 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

[ Ford Mondéo 1.8TD an 1998 ] Tachymètre à 0

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Ford Mondéo 1.8TD an 1998 ] Tachymètre à 0

Message par nono76 le Mer 04 Avr 2007, 21:27

Bonsoir,
Le compteur de vitesse de ma mondéo est resté bloqué à 0.
Tout le reste fontionne (compte tour, jauge, thermomètre, etc...).
Il me semble que c'est un compteur électronique.
C'est déjà arrivé une ou deux fois qu'il retombe à 0 en roulant, mais c'était très fugitif. Là par contre il n'a pas décollé du 0 pendant les 6 km de trajet.

Y-a t'il une solution facile à mettre en oeuvre ?

Merci d'avance de vos réponses


Dernière édition par le Sam 02 Juin 2007, 21:29, édité 1 fois

nono76
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 55
Localisation : ROUEN
Niveau technique automobile : moyen
Date d'inscription : 16/03/2007

Voir le profil de l'utilisateur http://www.mioskins.net/

Revenir en haut Aller en bas

Re: [ Ford Mondéo 1.8TD an 1998 ] Tachymètre à 0

Message par chémi le Jeu 05 Avr 2007, 13:05

salut,

il y a 2 possibilités:

le capteur vitesse sur la boite

ou le compteur par lui même.

une tite question:
ton véhicule est-il équipé d'un autoradio d'origine?

a+

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Mondéo 1.8TD an 1998 ] Tachymètre à 0

Message par nono76 le Jeu 05 Avr 2007, 17:49

@chémi a écrit:salut,
il y a 2 possibilités:
le capteur vitesse sur la boite
ou le compteur par lui même.
une tite question:
ton véhicule est-il équipé d'un autoradio d'origine?
a+
Bonjour,
Ce matin et ce soir, fonctionnement à nouveau normal.
Je pense que cela sent le début des problèmes à répétition. (Pourvu que je me trompe).
Mon autoradio est d'origine avec chargeur de CD annexe.

PS: Merci chémi de m'avoir répondu. Une petite question me turlupine : Je n'arrive pas à me représenter ce qu'est ton avatar.

nono76
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 55
Localisation : ROUEN
Niveau technique automobile : moyen
Date d'inscription : 16/03/2007

Voir le profil de l'utilisateur http://www.mioskins.net/

Revenir en haut Aller en bas

Re: [ Ford Mondéo 1.8TD an 1998 ] Tachymètre à 0

Message par Maxou le Jeu 05 Avr 2007, 20:18

Bonjour !
Sans savoir du tout je trouve que ça ressemble au deux entrainement des arbres à cames à calage variable du genre V-tec ...

Maxou
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 25
Localisation : Près d'Epinl, Vosges
Emploi : lycéen
Niveau technique automobile : modeste
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Mondéo 1.8TD an 1998 ] Tachymètre à 0

Message par chémi le Jeu 05 Avr 2007, 20:31

@Maxou a écrit:Bonjour !
Sans savoir du tout je trouve que ça ressemble au deux entrainement des arbres à cames à calage variable du genre V-tec ...


chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Mondéo 1.8TD an 1998 ] Tachymètre à 0

Message par chémi le Jeu 05 Avr 2007, 20:45

@nono76 a écrit:
Bonjour,
Ce matin et ce soir, fonctionnement à nouveau normal.
Je pense que cela sent le début des problèmes à répétition. (Pourvu que je me trompe).
Mon autoradio est d'origine avec chargeur de CD annexe.


donc comme je te disai, c'est soit l'un soit l'autre...........

la raison pour laquelle je te demande ce que tu as comme radio est:

je pensai à une petite astuce pour t'éviter moulte controles!

sur ton autoradio, tu as le son qui monte et descend automatiquement en fonction de la vitesse.
ceci pour un confort d'utilisation.
regarde ta notice radio, tu trouveras l'explication.
tu peut régler le niveau d'augmentation du son en fonction de la vitesse (de 1 à 7 je crois).
tu mets sur 7--> modification du son au maxi.

donc l'astuce consiste (à condition que la panne soit présente bien sur!) à te mettre au point mort quand ton compteur tombe en panne ( de façon à ne plus avoir le bruit du moteur) et de freiner pour voir si le son baisse légèrement ou non.

s'il baisse---> info vitesse (donc capteur) ok.....on mets en cause le bloc compteur

s'il ne baisse pas---> capteur sur BV défectueux.

un conseil, profite que ton compteur fonctionne pour tester le truc. tu pourras mieux cerner une différence.

si tu n'est pas sûr, il faudra passer aux controles du capteur..............

a+

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Mondéo 1.8TD an 1998 ] Tachymètre à 0

Message par nono76 le Jeu 05 Avr 2007, 20:54

@chémi a écrit:...
un conseil, profite que ton compteur fonctionne pour tester le truc. tu pourras mieux cerner une différence.
si tu n'est pas sûr, il faudra passer aux contrôles du capteur..............
a+
Effectivement, je connais cette fonction car je l'ai réglée au maximum. Très pratique quand on arrive par exemple aux péages d'autoroutes.
Merci pour le tuyau. (Je n'y aurais jamais pensé tout seul).

nono76
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 55
Localisation : ROUEN
Niveau technique automobile : moyen
Date d'inscription : 16/03/2007

Voir le profil de l'utilisateur http://www.mioskins.net/

Revenir en haut Aller en bas

Re: [ Ford Mondéo 1.8TD an 1998 ] Tachymètre à 0

Message par chémi le Jeu 05 Avr 2007, 21:05

@nono76 a écrit:
Effectivement, je connais cette fonction car je l'ai réglée au maximum. Très pratique quand on arrive par exemple aux péages d'autoroutes.
Merci pour le tuyau. (Je n'y aurais jamais pensé tout seul).


de rien............. lol!

a+

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Mondéo 1.8TD an 1998 ] Tachymètre à 0

Message par nono76 le Sam 02 Juin 2007, 21:34

Bonsoir,
J'ai ajouté (plus d'actualité) au titre de mon POST, car je me suis séparé de ma Ford. J'ai acheté un Picasso HDI110 Exclusive (presque toutes options, y compris toit ouvrant électrique). 3 ans 42000 km.
Le garage m'a repris ma Ford, qui ne m'a jamais refait le coup du compteur depuis que j'ai écris ce POST.
Merci encore à ceux qui m'ont aidés.

nono76
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 55
Localisation : ROUEN
Niveau technique automobile : moyen
Date d'inscription : 16/03/2007

Voir le profil de l'utilisateur http://www.mioskins.net/

Revenir en haut Aller en bas

Re: [ Ford Mondéo 1.8TD an 1998 ] Tachymètre à 0

Message par chémi le Lun 04 Juin 2007, 12:39

salut,

ok, dommage, on ne saura pas ce qui t'embétait......

n'hésite pas à revenir nous voir.

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Mondéo 1.8TD an 1998 ] Tachymètre à 0

Message par nono76 le Lun 04 Juin 2007, 19:19

@chémi a écrit:n'hésite pas à revenir nous voir.
a+
Bonsoir,
Je suis déjà de retour >>>ICI<<<

nono76
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 55
Localisation : ROUEN
Niveau technique automobile : moyen
Date d'inscription : 16/03/2007

Voir le profil de l'utilisateur http://www.mioskins.net/

Revenir en haut Aller en bas

Re: [ Ford Mondéo 1.8TD an 1998 ] Tachymètre à 0

Message par bentle69 le Ven 31 Oct 2008, 14:06

ah bon il y a un capteur de vitesse sur les mondeo mk2 ca fait 2 mois que mon poste gps ne marche pas car il faut obligtoirement brancher signal de vitesse et signal de marche arriere lol!
pour les precisions autoradio becker gps 7820

bentle69
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 38
Localisation : lyon
Emploi : menu
Niveau technique automobile : petit joueur
Date d'inscription : 06/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum