Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 22:21 par minesota59

» Bruit moteur Toyota Avensis Verso 4d4 2003
Aujourd'hui à 22:18 par Lilian P

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 22:14 par bleualpine

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 20:58 par MacGyverFr

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 20:54 par Stéphanemedoc

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Aujourd'hui à 20:10 par patnat

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Aujourd'hui à 18:51 par Rameuh

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Aujourd'hui à 18:47 par Stoomm

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:49 par midom

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Aujourd'hui à 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 12:32 par BMW PASSION

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:23 par yansof

» Arrêt moteur plus doux 320d
Aujourd'hui à 00:46 par greg5129

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

[Megane I 1.9dti an99] Pb alarme depuis panne de batterie

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [Megane I 1.9dti an99] Pb alarme depuis panne de batterie

Message par coxandgo le Jeu 05 Avr 2007, 00:50

Bonjours à tous Cool

Je constate depuis ma panne de batterie un problème avec mon alarme monté en accessoire d’origine Renault (Cobra Texalarm).
En effet, avant ma panne de batterie, l’alarme se connectait / déconnectait uniquement par le biais du plip de fermeture centrale à distance (Plip RF d’origine). Désormais, elle est également pilotée par l’interrupteur intérieur de fermeture centrale quand le contact n’est pas actionné (clef hors du Neiman).

Le souci est que désormais, un malotru a la possibilité, s’il en a le réflexe, de déconnecter l’alarme par le biais de cet interrupteur intérieur, après s’être introduit dans le véhicule No

Si quelqu’un avait une idée permettant la résolution de ce désagrément, mon garage Renault n’étant absolument pas compétant dans cette investigation :-?

Merci par avance sunny


Dernière édition par le Dim 08 Avr 2007, 13:11, édité 1 fois

coxandgo
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 38
Localisation : Ile de France
Emploi : Violoniste
Niveau technique automobile : Néophyte
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [Megane I 1.9dti an99] Pb alarme depuis panne de batterie

Message par noriavag le Sam 07 Avr 2007, 08:22

Salut.
C'ette réaction est vraiment bizzard. scratch
As-tu essayé de re débrancher ta batterie? ( 15 min. )
Des fois, ça fait de miracles.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [Megane I 1.9dti an99] Pb alarme depuis panne de batterie

Message par coxandgo le Sam 07 Avr 2007, 12:30

Bonjour

Merci, je vais essayer … je vous tiens informé du résultat.

A bientôt

coxandgo
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 38
Localisation : Ile de France
Emploi : Violoniste
Niveau technique automobile : Néophyte
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum