Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» Capteur ou débitmetre sur 320d 98
Hier à 23:13 par greg5129

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» Plus de clignotant scenic 2
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Mar 17 Jan 2017, 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Mar 17 Jan 2017, 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Mar 17 Jan 2017, 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Mar 17 Jan 2017, 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Mar 17 Jan 2017, 15:27 par inler

[ Renault Scenic II 1.9 DCI an 2002 ] voyant préchauffage + perte de puissance (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Scenic II 1.9 DCI an 2002 ] voyant préchauffage + perte de puissance (résolu)

Message par 1410 le Ven 06 Avr 2007, 14:28

Bonjour,

depuis quelques temps j'ai mon voyant de préchauffage qui reste allumer et ceci de plus en plus souvent et par ricochet je m'apercoit que j'ai une perte de puissance de la quatriéme a la cinquiéme d'ailleurs ceci et encore plus évident en montée bien sur aprés consultation j'ai nettoyer la vanne egr mais sans résultat pourriez vous m'aider a trouver cette panne qui commence a ml'agacer et merci d'avance a tout les bons conseils que vous m'apporterez

1410
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 42
Localisation : SOMME
Emploi : employé
Date d'inscription : 30/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Scenic II 1.9 DCI an 2002 ] voyant préchauffage + perte de puissance (résolu)

Message par gabet62 le Ven 06 Avr 2007, 21:09

hello!
peut-tu lire ou relire la charte du forum (trés important)
il nous manque plein de renseignements!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Scenic II 1.9 DCI an 2002 ] voyant préchauffage + perte de puissance (résolu)

Message par 1410 le Dim 08 Avr 2007, 00:53

désolé ma voiture est une scénic fairway 1.9DCI de juillet 2002 le probléme et donc une perte de puissance avec voyant de préchauffage qui reste allumé par intermitence ,j'ai effectuer le nettoyage de la vanne egr sans résultat merci de m'aider

1410
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 42
Localisation : SOMME
Emploi : employé
Date d'inscription : 30/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Scenic II 1.9 DCI an 2002 ] voyant préchauffage + perte de puissance (résolu)

Message par ced-46 le Dim 08 Avr 2007, 10:21

Bonjour,

As-tu essayé de boucher la vanne ?

As-tu nettoyer le débitmètre ?

As-tu vérifié les bougies de préchauffage ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault Scenic II 1.9 DCI an 2002 ] voyant préchauffage + perte de puissance (résolu)

Message par gabet62 le Dim 08 Avr 2007, 21:11

hello!

même avis, regarde tes bougies de préchauffages, ainsi que ton débimètre d'air (situé prés du filtre a air)
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Scenic II 1.9 DCI an 2002 ] voyant préchauffage + perte de puissance (résolu)

Message par 1410 le Lun 09 Avr 2007, 17:11

j'ai nettoyer seulemeent la vanne egr donc de votre il faudrait que je bouche celle ci pour récupérer la perte de puissance je vé donc essayer de méme je vé nétttoyer le débimétre il y a til une facon particuliére de le nettoyer merci

1410
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 42
Localisation : SOMME
Emploi : employé
Date d'inscription : 30/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Scenic II 1.9 DCI an 2002 ] voyant préchauffage + perte de puissance (résolu)

Message par gabet62 le Lun 09 Avr 2007, 22:56

hello!
tu peu le nettoyer avec une bombe de nettoyant carbu ou de freins, mais attention c'est asser fragile, alors pas de chiffon!
et en faite du bouche l'orifice de vanne egr et si ton moteur tourne de nouveau niquel, c'est ta vanne egr qui est en cause!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Scenic II 1.9 DCI an 2002 ] voyant préchauffage + perte de puissance (résolu)

Message par 1410 le Lun 09 Avr 2007, 23:30

merci du renseignement j'essai tout sa et je vous di si le probléme et résolu

1410
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 42
Localisation : SOMME
Emploi : employé
Date d'inscription : 30/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Scenic II 1.9 DCI an 2002 ] voyant préchauffage + perte de puissance (résolu)

Message par 1410 le Ven 06 Juil 2007, 12:52

je voudrai vous remercier tous car mon probléme est résolu quatre mois aprés suite a une visite au garage renault celui m'indique que ces le pot catalitique sur ce renseignement je vé sur le forum et la un message confirme ces dire et la solution sur ce méssage été de passer le pot au karcher et la bravo car depuis deu semaine je roule a plein régime suite au nettoyage karcher du pot donc encore merci a tous

1410
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 42
Localisation : SOMME
Emploi : employé
Date d'inscription : 30/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum