Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 20:10 par albatros

» Polo ES 98 5cv problème de démarrage et perte de puissance
Aujourd'hui à 19:42 par Choupi Bertucci

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 19:04 par BMW PASSION

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 18:40 par mugiwara59

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Aujourd'hui à 18:32 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Aujourd'hui à 18:28 par harry974

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

[zx 1.4 i] problem d'accoup

Voir le sujet précédent Voir le sujet suivant Aller en bas

[zx 1.4 i] problem d'accoup

Message par stef49 le Sam 07 Avr 2007, 19:17

Bonjour a tous!!!!

Bon voila j'ai une citroen ZX 1.4 i de 93 et depuis un moment j'ai des accoup quand je roule aussi bien a bas regime qu'a haut regime , il lui arrive meme de caller toute seul a bas regime!!!

cela ne ce passe pas tous les jours. il y a des jours ou elle est agreable a conduire et des jours ou c'est un enfer!!!!!

Je n'ai aucune idee sur la causse de ce problem!!

Donc je vien vous demander votre aide et vos avis!

Merci d'avance

stef49
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 35
Localisation : angers (49)
Emploi : monteur sur ligne
Niveau technique automobile : ??
Date d'inscription : 14/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [zx 1.4 i] problem d'accoup

Message par bandi06b le Sam 07 Avr 2007, 20:15

salut pou ce qui est du callage souvent c'est l'actuateur de ralenti!!
faudrais que tu mettes en ligne une tof du moteur pour que je puisse te montrer ou il est !!

pour le reste la premiere chose a voir c'est si les bougies ,les filtres sonts ok

apres si oui faut réinitialisé :
faut débrancher la batterie et apres le calculateur laisser environ une heure rebrancher (le calculateur et la batterie) puis démarer sans accélérer et laisser tourner comme cela environ 3/4 d'heure ca devrais etre oki
si c'stpas le cas on vérra.

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [zx 1.4 i] problem d'accoup

Message par stef49 le Sam 07 Avr 2007, 21:07

les bougies et les filtres on ete changer a la derniere vidange ya moi de 10 000 kms.

pour ce qui est de l'allumage c'est tous electronique et je ne pas vu d'actuateur (peut etre pas regarder au bonne endroit!)

Ci ca peut te renseigner c'est un moteur KDX

maintenant il est tard pour prendre une photo je vais en prendre une demain

stef49
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 35
Localisation : angers (49)
Emploi : monteur sur ligne
Niveau technique automobile : ??
Date d'inscription : 14/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [zx 1.4 i] problem d'accoup

Message par bandi06b le Dim 08 Avr 2007, 07:35

ok
pour l'actuateur c'est pas une piece qui te régie l'allumage mais c'est la piece qui te donne le ralenti!!!!et qhand elle est sale ou hs tu n'arretes pas de caller

kdx c'est un mono point si je me rapel bien mais une tof serait au top!!

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [zx 1.4 i] problem d'accoup

Message par stef49 le Dim 08 Avr 2007, 18:44


stef49
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 35
Localisation : angers (49)
Emploi : monteur sur ligne
Niveau technique automobile : ??
Date d'inscription : 14/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [zx 1.4 i] problem d'accoup

Message par stef49 le Dim 08 Avr 2007, 18:45

j'espere que cela va pouvoir te donner des precision sur le moteur...

stef49
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 35
Localisation : angers (49)
Emploi : monteur sur ligne
Niveau technique automobile : ??
Date d'inscription : 14/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [zx 1.4 i] problem d'accoup

Message par bandi06b le Dim 08 Avr 2007, 19:01



donc :en haut le mono point devant coté phare de celui ci il y a une piece rode/cylindriue noir en plastique avec une cosse
tu le démontes (tu vérra il y a un linget dedant) tu le néttoyes (y a souvent de l'huile dur qui bloc la tige) tu le remontes

apres tu suis la sonde lambda tu enléve la cosse et tu vérifie que c'est pas oxcidé

idem pour l'autre cosse (bobine ou les fils partent)

puis tu vire les fils (un par unpour les remettre a leurs place) et tu les vérifies (absence d'oxidation)

voila !!!c'est déja pas mal

ps d'abord fait ce que je t'ai dit sur mon dernier post

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [zx 1.4 i] problem d'accoup

Message par stef49 le Dim 08 Avr 2007, 19:24

ok je fais ca demain et je te tien au courant merci merci

stef49
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 35
Localisation : angers (49)
Emploi : monteur sur ligne
Niveau technique automobile : ??
Date d'inscription : 14/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [zx 1.4 i] problem d'accoup

Message par stef49 le Ven 13 Avr 2007, 16:45

VOILA, je revien apres quelques jours d'essai ou j'ai pu faire ce que tu ma dit bandi06b!!!!

Et bien jusqu'a aujourd'hui impecable!!
Plus un seul problem (je touche du bois)

J'ai rien vu comme residu d'huile ou d'oxidation mais j'ai tous debrancher et nettoyer!!

Je continu l'essai encore quelques jours et je viendrai donner des news.....

stef49
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 35
Localisation : angers (49)
Emploi : monteur sur ligne
Niveau technique automobile : ??
Date d'inscription : 14/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [zx 1.4 i] problem d'accoup

Message par bandi06b le Sam 14 Avr 2007, 16:59


super j'atttend des nouvelles !!!

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [zx 1.4 i] problem d'accoup

Message par stef49 le Jeu 19 Avr 2007, 21:37

voila, cela fais une semaine que j'ai essayer les conseils que tu ma donner bandi06b et je doit dir qu'il sont top car ma ZX tourne comme une horloge!!!!

un grand grand merci a toi bandi06b vraiment un tech au top!![/img]

stef49
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 35
Localisation : angers (49)
Emploi : monteur sur ligne
Niveau technique automobile : ??
Date d'inscription : 14/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [zx 1.4 i] problem d'accoup

Message par bandi06b le Sam 21 Avr 2007, 08:34

derient on et la pour ca
@+

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [zx 1.4 i] problem d'accoup

Message par steamman25 le Lun 23 Avr 2007, 20:51

Salut,
Ah j'ai bien aimé l'entraide très sympa et en plus avec un problème résolu.
Ah ces motards alors !!!
V

steamman25
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 38
Localisation : marseille
Emploi : aeronautique
Niveau technique automobile : Bon
Date d'inscription : 17/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [zx 1.4 i] problem d'accoup

Message par niko6440 le Lun 23 Avr 2007, 22:26

Le moteur de la 106 xn est foutu pareil sauf la cylindrée qui change?

niko6440
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 33
Localisation : Cote Basco Landaise
Emploi : Boucher
Niveau technique automobile : apprenti 1 ere année niveau 2
Date d'inscription : 23/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [zx 1.4 i] problem d'accoup

Message par jéjé104 le Lun 23 Avr 2007, 23:33

@steamman25 a écrit:Salut,
Ah j'ai bien aimé l'entraide très sympa et en plus avec un problème résolu.
Ah ces motards alors !!!
V
J'ai préféré les laisser entre motard........ lol!

niko de quelle année elle est ta 106 ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum