Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Fiat punto 1.9 JTD an 2001] bruit sous le capot
Aujourd'hui à 16:48 par rottweiller62

» presentation
Aujourd'hui à 15:57 par zobez

» Présentation
Aujourd'hui à 15:55 par zobez

» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Aujourd'hui à 14:19 par m9r4ever

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Aujourd'hui à 13:42 par Felicien Piette

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 13:38 par BMW PASSION

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 11:53 par berticoyote

» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 10:56 par greg5129

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:39 par mig52

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

[ VW Golf 4 1.4 16v ] probleme a froid.

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ VW Golf 4 1.4 16v ] probleme a froid.

Message par mathieu801 le Mar 10 Avr 2007, 17:09

Bonjour a tous,
Je viens d'acquerir une golf 4 1.4 16v sport de 1998

mon probleme est le suivant : Quand le moteur est froid, lorsque j'accelere la voiture n'avance quasiement pas pendant les premieres minutes lorsque j'ai fais environ 1km tout rentre dans l'ordre et la voiture roule impecablement. Y a t-il quelqu'un qui a le meme probleme ? et quelle en est la solution ? cheers

mathieu801
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 36
Localisation : amiens
Emploi : technicien informatique
Niveau technique automobile : debutant
Date d'inscription : 10/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ VW Golf 4 1.4 16v ] probleme a froid.

Message par noriavag le Mar 10 Avr 2007, 17:26

Salut.
Je pense qu'il faudrait commencer par contrôler ta sonde de température moteur.
Si tu ne la trouve pas, il me faudrait les lettres de ton moteur.
A+


La sonde température moteur. Tout type d'injection. ( sauf K-Jetronic ).

Pendant la phase de réchauffage du moteur, il est nécessaire de corriger le dosage du mélange air-carburant.
Une sonde de température moteur informe le boitier électronique de la température de l'eau de refroidissement du moteur.
Elle peut être double. 4 bornes qui informe également l'indicateur au tableau de bord.
Ou simple. 2 bornes, dans ce cas, il faut deux sonde.
Une pour l'information au boitier électronique, une pour l'information à l'indicateur du tableau de bord.

Ces sondes sont de type CTN ( la résistance diminue avec l'augmentation de la température).
Dans certain système d'injection, on peut trouver des sondes CTP ( la résistance augmente avec la température ). Elles ont en générale une autre couleur de prise.

Pour contrôler la sonde, retirer la prise et prendre les mesures directement sur la sonde avec un ohmemètre.

Tableau des résistances CTN:

-10° C = 8000-10'000 ohmes
20° C = 2000-3000
40° C = 1000-1500
60° C = 550- 750
80° C = 300- 380
100°C = 180- 210 ohmes

Pour contrôler la sonde, vous avez la possibiliter de contrôler sa résistance ( voir le tableau ci-dessus ) ou bien sa tension.
Voilà comment procéder:
- Débrancher la prise, mettre le contact, et mesurer la tension de la prise. Il doit y avoir 5V sur un des fils.
- Couper le contact et rebrancher la prise.
- Mettre la voiture en route et brancher le voltmètre à l'arrière de la prise sur les 2 fils qui informe le boitier.
- A froid il doit y avoir 3,8V
- Plus le moteur chauffe, plus la tension descend.
- A température de 90-100°C du moteur, la tension doit être de 1 à 1,2V.
- Si le moteur ne tourne pas, il faut démonter la sonde et faire cuire de l'eau pour faire le même contrôle en plongeant l'extrémiter de la sonde dans l'eau.


noriavag

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

quoi Re: [ VW Golf 4 1.4 16v ] probleme a froid.

Message par mathieu801 le Mar 10 Avr 2007, 17:39

salut, merci pour ta reponse,

le type est mvw004akj256 je sais pas si ca ke tu veux.


merci

mathieu801
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 36
Localisation : amiens
Emploi : technicien informatique
Niveau technique automobile : debutant
Date d'inscription : 10/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ VW Golf 4 1.4 16v ] probleme a froid.

Message par noriavag le Mar 10 Avr 2007, 17:42

Non.
Par ex, APE.
Frappé sur le bloque, sur une surface plane à ras la culasse, devant plus tot proche de la boite à vitesse.
Mais seulement si tu ne trouves pas la sonde.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum