Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Aujourd'hui à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Aujourd'hui à 22:58 par ced-46

» (Ford escort 1.8td 1998) fuite pompe injection
Aujourd'hui à 21:50 par papatango

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 21:39 par david38

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Aujourd'hui à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Aujourd'hui à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Aujourd'hui à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Aujourd'hui à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Aujourd'hui à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Aujourd'hui à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Aujourd'hui à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Aujourd'hui à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Aujourd'hui à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Hier à 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Hier à 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Hier à 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Hier à 06:35 par ced-46

» [ Actualité : Nouveauté ] Ford Fiesta 7 (2017) : elle se dévoile en ST-Line !
Hier à 06:29 par ced-46

[ VW Golf 4 1.4 16v ] probleme a froid.

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ VW Golf 4 1.4 16v ] probleme a froid.

Message par mathieu801 le Mar 10 Avr 2007, 17:09

Bonjour a tous,
Je viens d'acquerir une golf 4 1.4 16v sport de 1998

mon probleme est le suivant : Quand le moteur est froid, lorsque j'accelere la voiture n'avance quasiement pas pendant les premieres minutes lorsque j'ai fais environ 1km tout rentre dans l'ordre et la voiture roule impecablement. Y a t-il quelqu'un qui a le meme probleme ? et quelle en est la solution ? cheers

mathieu801
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 36
Localisation : amiens
Emploi : technicien informatique
Niveau technique automobile : debutant
Date d'inscription : 10/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ VW Golf 4 1.4 16v ] probleme a froid.

Message par noriavag le Mar 10 Avr 2007, 17:26

Salut.
Je pense qu'il faudrait commencer par contrôler ta sonde de température moteur.
Si tu ne la trouve pas, il me faudrait les lettres de ton moteur.
A+


La sonde température moteur. Tout type d'injection. ( sauf K-Jetronic ).

Pendant la phase de réchauffage du moteur, il est nécessaire de corriger le dosage du mélange air-carburant.
Une sonde de température moteur informe le boitier électronique de la température de l'eau de refroidissement du moteur.
Elle peut être double. 4 bornes qui informe également l'indicateur au tableau de bord.
Ou simple. 2 bornes, dans ce cas, il faut deux sonde.
Une pour l'information au boitier électronique, une pour l'information à l'indicateur du tableau de bord.

Ces sondes sont de type CTN ( la résistance diminue avec l'augmentation de la température).
Dans certain système d'injection, on peut trouver des sondes CTP ( la résistance augmente avec la température ). Elles ont en générale une autre couleur de prise.

Pour contrôler la sonde, retirer la prise et prendre les mesures directement sur la sonde avec un ohmemètre.

Tableau des résistances CTN:

-10° C = 8000-10'000 ohmes
20° C = 2000-3000
40° C = 1000-1500
60° C = 550- 750
80° C = 300- 380
100°C = 180- 210 ohmes

Pour contrôler la sonde, vous avez la possibiliter de contrôler sa résistance ( voir le tableau ci-dessus ) ou bien sa tension.
Voilà comment procéder:
- Débrancher la prise, mettre le contact, et mesurer la tension de la prise. Il doit y avoir 5V sur un des fils.
- Couper le contact et rebrancher la prise.
- Mettre la voiture en route et brancher le voltmètre à l'arrière de la prise sur les 2 fils qui informe le boitier.
- A froid il doit y avoir 3,8V
- Plus le moteur chauffe, plus la tension descend.
- A température de 90-100°C du moteur, la tension doit être de 1 à 1,2V.
- Si le moteur ne tourne pas, il faut démonter la sonde et faire cuire de l'eau pour faire le même contrôle en plongeant l'extrémiter de la sonde dans l'eau.


noriavag

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

quoi Re: [ VW Golf 4 1.4 16v ] probleme a froid.

Message par mathieu801 le Mar 10 Avr 2007, 17:39

salut, merci pour ta reponse,

le type est mvw004akj256 je sais pas si ca ke tu veux.


merci

mathieu801
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 36
Localisation : amiens
Emploi : technicien informatique
Niveau technique automobile : debutant
Date d'inscription : 10/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ VW Golf 4 1.4 16v ] probleme a froid.

Message par noriavag le Mar 10 Avr 2007, 17:42

Non.
Par ex, APE.
Frappé sur le bloque, sur une surface plane à ras la culasse, devant plus tot proche de la boite à vitesse.
Mais seulement si tu ne trouves pas la sonde.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum