Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 15:14 par kevin457

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 15:01 par patnat

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 14:40 par Mickaël Roussille

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 14:31 par X6m

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 14:22 par Laure B

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 14:11 par jak

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 13:35 par albatros

» ressouder cosse degivrage ??
Aujourd'hui à 13:26 par albatros

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:26 par BMW PASSION

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 18:55 par greg5129

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

[ VW Polo 1.9D an 96 ] Vibration bas regime

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW Polo 1.9D an 96 ] Vibration bas regime

Message par Gabs le Mar 10 Avr 2007, 19:15

Bonsoir , Voila ma polo fait des vibrations au ralentit comment bien le reglé ? est-ce la vis a contre ecrou derriere la patte d'accelerateur ?

Et elle fait aussi de plus fort vibration a froid ou même a chaud de temps en temps , qu'ant j'acelere un peu (au point mort) elle reste 1000tr/min et redescend au bout de 3 seconde même pas a 900 tr/min et des poussiere et la elle me fait des vibration enorme tout tramble !!
Est-ce une fixation moteur ? le ralenti mal reglé ,?


Voici mon moteur :

MErci beaucoup ;)

Gabs
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 30
Localisation : lorraine
Emploi : poste
Date d'inscription : 01/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.9D an 96 ] Vibration bas regime

Message par noriavag le Mar 10 Avr 2007, 19:34

Salut.
Tu n'as pas plus tot l'impression qu'il tourne sur 3 cylindres?
Tu peux essayer, moteur au ralenti, de dessérer un par un les tuyaux sur les injecteurs.
Si le régime ne ce modifie pas sur un des cyl, c'est qu'il a un problème.
Mais attention, ça va gicler.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ VW Polo 1.9D an 96 ] Vibration bas regime

Message par Gabs le Mar 10 Avr 2007, 23:00

je desere et je regarde si les 3 injecteur sont bien alimenté ? c'est sa ?

Gabs
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 30
Localisation : lorraine
Emploi : poste
Date d'inscription : 01/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.9D an 96 ] Vibration bas regime

Message par noriavag le Mer 11 Avr 2007, 00:39

Non.
Je pense qu'ils sont bien allimenté, mais si pare exemple un injecteur embète, le régime ne va pas changer. Alor que si le régime change, voir le moteur câle, ça voudra dire que le cylindre concerné est bon.
C'est pour détécté si il manque un cylindre, et si c'est les cas, le quel.
Pourquoi 3 injecteur? les 1.9 c'est des 4 cylindres.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ VW Polo 1.9D an 96 ] Vibration bas regime

Message par Gabs le Mer 11 Avr 2007, 06:32

Erreur de frappe :) je testerai sa ce soir !!! merci beaucoup
Que ferais-je sans droopy... :p

Gabs
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 30
Localisation : lorraine
Emploi : poste
Date d'inscription : 01/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum